<!DOCTYPE html>
<html class="no-js" lang="de-DE"><!--[if lt IE 7 ]> <html class="no-js ie6" lang="de-DE"> <![endif]--><!--[if IE 7 ]><html class="no-js ie7" lang="de-DE"> <![endif]--><!--[if IE 8 ]><html class="no-js ie8" lang="de-DE"> <![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	Die Homepage Helden Hamburg - "Einfach professionelle Homepages!" https://www.homepage-helden.de/
	✔ Freundlich ✔ kompetent ✔ schnell ✔ preiswert. Unser bevorzugtes CMS: TYPO3

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2014 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.world-economy.eu/">
<link rel="shortcut icon" href="https://www.world-economy.eu/fileadmin/system/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="https://www.world-economy.eu/fileadmin/system/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 6.2 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_7f8261c558.1426612943.css" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/audioplayer/Resources/Public/CSS/player.1519982496.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/jquery.fancybox.1425301100.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/jquery.bxslider.1425305867.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/reset.1425301100.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/style.1527784338.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/mobile.1444892419.css" media="screen">



<script src="fileadmin/system/js/jquery-1.10.2.min.1519908201.js" type="text/javascript"></script>




<meta name="robots" content="index,follow,noodp,noydir">
  <link rel="apple-touch-icon-precomposed" href="fileadmin/system/apple-touch-icon-precomposed.png" />
  <link rel="icon" type="image/png" href="fileadmin/system/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="fileadmin/system/favicon-16x16.png" sizes="16x16" />

  <!--[if lt IE 9]>
    <script type="text/javascript" src="fileadmin/system/js/html5shiv.min.js"></script>
  <![endif]-->
<meta property="og:url" content="http://www.world-economy.eu/pro-contra/details/article/stepan-bandera-nazi-kollaborateur-und-held-der-ukraine/" /><link rel="canonical" href="http://www.world-economy.eu/pro-contra/details/article/stepan-bandera-nazi-kollaborateur-und-held-der-ukraine/" /><title>Stepan Bandera. Nazi-Kollaborateur und Held der Ukraine</title><meta name="keywords" content="Stepan Bandera, OUN UPA, Nationalisten Ukraine, Ukraine, World Economy"><meta name="description" content="In der Ukraine wurde aus dem Verbrecher und Nazi das Bild eines Kämpfers gegen den Kommunismus und Russland modelliert
"><script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-60857539-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="uid47" class="pid24 lang-de-DE layout0 bel">

<a id="toTop" class="anchor"></a><div id="site"><div id="page"><header class="head"><div id="logo"><a href="/" title="World Economy S.L."><span>World Economy S.L.</span></a></div><div class="headnav"><a id="c34" class="anchor"></a><div class="item c34" style="margin-top:0px; margin-bottom:0px;"><p class="align-right"><a href="newsletter/" target="_self" class="newsletter">Newsletter Anmeldung</a></p>
<p class="align-right"><a href="login/" target="_self" class="login">Login</a> | &nbsp;<a href="registierung/" target="_self" class="registrierung">Registrierung</a></p></div></div><div class="clearL"></div></header><div class="open_nav"><p style="text-align: center;"><a href="javascript:;"><span>Menü</span></a></p></div><nav class="nav"><ul><li class="start"><a href="/"><span>Startseite</span></a></li><li class="act first id24"><a href="pro-contra/"><span>Pro &amp; Contra</span></a><ul class="subNav"><li class="last id29"><a href="pro-contra/pro-contra/"><span>Pro &amp; Contra</span></a></li></ul></li><li class="id54"><a href="gastbeitrag/"><span>Gastbeitrag</span></a></li><li class="id30"><a href="nachrichten/politik/"><span>Nachrichten</span></a><ul class="subNav"><li class="first id43"><a href="nachrichten/politik/"><span>Politik</span></a></li><li class="id34"><a href="nachrichten/wirtschaft/"><span>Wirtschaft</span></a></li><li class="last id45"><a href="nachrichten/news-international/"><span>News International</span></a></li></ul></li><li class="id31"><a href="world-economy/wer-sind-wir/"><span>World Economy</span></a><ul class="subNav"><li class="first id35"><a href="world-economy/wer-sind-wir/"><span>Wer sind wir</span></a></li><li class="id36"><a href="world-economy/adresse-kontakte/"><span>Adresse &amp; Kontakte</span></a></li><li class="id23"><a href="world-economy/autoren-gesucht/"><span>Autoren gesucht</span></a></li><li class="last id38"><a href="world-economy/werbung-anzeige/"><span>Werbung &amp; Anzeige</span></a></li></ul></li><li class="last id105"><a href="archiv/"><span>ARCHIV</span></a></li></ul></nav><div id="allcont"><!--TYPO3SEARCH_begin--><div id="cont"><a id="c105" class="anchor"></a><div class="item c105" style="margin-top:0px; margin-bottom:0px;">

<div class="item news ndetail">

<div class="top">
  <h1>Stepan Bandera. Nazi-Kollaborateur und Held der Ukraine</h1>
  <div class="date">Montag, 23. Juli 2018</div>
</div>

  <div>
    
    <div class="nSubheader"><p><h2>In der Ukraine wurde aus dem Verbrecher und Nazi das Bild eines Kämpfers gegen den Kommunismus und Russland modelliert</h2></p></div>
    <div class="nIMG"><div class="news-single-img"><img src="typo3temp/_processed_/csm_Depositphotos_54537077_xl-2015_5c48c71628.jpg" width="600" height="322"   alt="" ><p class="news-single-imgcaption" style="width:600px;"></p></div> </div>
    <div class="pdf"></div>
    <div class="nCont"><p>Seit Mitte des Jahres 45, nachdem US-Geheimdienste und später auch die CIA Stepan Bandera angeworben haben, bekam seine Agenten-Karriere einen besonderen Anstrich. Aus dem Verbrecher und Nazi wurde das Bild eines unermüdlichen Kämpfers gegen den Kommunismus und für eine glorreiche Zukunft der Ukraine modelliert. In diesen und den Folgejahren hat auch die Gehlen-Organisation (später Bundesnachrichtendienst Deutschlands) oft und gerne Informationen aus dem geheimen Projekt „Aerodynamik“ verwendet (weitere Informationen über das Projekt „Aerodynamik“ lesen Sie in folgenden Artikeln).&nbsp;<img src="fileadmin/_processed_/csm_bandera_f003_a65111f117.jpg" width="300" height="242" title="" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-right: 5px; padding-bottom: 10px; float: left;" /></p>
<p>Bandera flog z.B. völlig frei in die Vereinigten Staaten, reiste durch ganz Europa, erhielt das nötige Geld für die Bedürfnisse der OUN-UPA (Ukrainische nationalistische Befreiungsarmee). Allerdings, je mehr er sein eigenes Bild als Agent-007 pflegte, desto schwieriger gestalteten sich seine Beziehungen mit der Nationalisten-Führung, welche sich in Deutschland eingenistet hatte. Genauer gesagt - in München, das mit den Jahren zu einem regelrechten OUN-UPA-Hauptquartier entwickelt hat. Es ist äußerst interessant einige offen zugängliche CIA-Dokumente zu studieren, die vor einigen Jahren veröffentlicht wurden. Lassen Sie uns in ein Paar davon genauer betrachten.</p>
<p><span style="font-style: italic;">Alexander Sosnowski, Chefredakteur von World Economy, Jan Tscherny, Politikwissenschaftler, Autor von World Economy</span></p>
<p>Ein Mitarbeiter des Sicherheitsdienstes von Bandera, Miroslav Stiranka, schrieb in einem Bericht an seinen Verbindungsoffizier bei der CIA, dass die Beziehungen zwischen Bandera und dem Vorsitzenden des „Anti-Bolschewistischen-Volks-Blocks“ (ABVB), Yaroslav Stetsko äußerst zugespitzt hätten. Der aggressive Wettbewerb in der ukrainischen nationalistischen Bewegung beeinflusste die Psyche von Bandera so nachhaltig, so dass er in persönlichen Beziehungen instabil und für melancholische und hysterische Anfälle anfällig wurde.<img src="fileadmin/_processed_/csm_bandera_f007_f3718ac76a.jpg" width="300" height="308" title="" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-bottom: 10px; padding-left: 5px; float: right;" /></p>
<p>Agent Stiranka berichtete seinen Vorgesetzten, dass die 100.000 Deutsche Mark, die jährlich dem ABVB zugeteilt wurden, nicht in vollem Umfang für die OUN von Bandera verwendet wurden. Das passte Bandera nicht. Laut Stiranka, wurde das Geld hauptsächlich für Mitarbeiter des ABVB ausgegeben, für die Herausgabe von Broschüren und Flugblättern, für das Telefon, Miete, Strom. Für OUN blieben lediglich Krümel übrig. Bandera drohte, alle Beziehungen zum ABVB zu kappen, falls Stetsko keine weiteren Finanzquellen für seine Aktivitäten finden sollte.</p>
<p>Stetsko weigerte sich strickt diese Frage mit Bandera zu besprechen.</p>
<p><i>„...Wenn der ABVB Geld von den Diaspora-Gemeinschaften und anderen nationalen Gruppen zu erpressen versucht, dann werden sie die Bewegung einfach verlassen und sich anderen Partnern zuwenden“,</i> - erklärt dessen Position der Agent Stiranka.</p>
<p>Es ist klar, dass die Argumente von Stetsko Bandera nicht überzeugt haben und er setzte ein Ultimatum - innerhalb von drei Monaten ist der ABVB verpflichtet andere Finanzierungsquellen zu finden. Ansonsten drohte Bandera, würde er seine Einlagen um das doppelte kürzen. Die Drohung verfehlte ihre Wirkung nicht und Yaroslav Stetsko wies seine Mitarbeiter an, Geld innerhalb der ukrainischen Diaspora zu sammeln. Das Ergebnis war jedoch mager. Wie der Agent weiter schreibt, <i>„wurde sehr wenig Geld gesammelt.&quot;&nbsp;</i>Allerdings war das Geld, obwohl es die Grundlage aller Grundlagen ist, nicht die wichtigste Frage. Wem gehört die Macht unterhalb der Nationalisten, war zweifellos der wichtigere Punkt.</p>
<p><i><img src="fileadmin/_processed_/csm_Stecko_c6991ee7c7.jpg" width="300" height="422" title="" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-right: 5px; padding-bottom: 10px; float: left;" />&quot;Stepan Bandera befürchtet, dass Yaroslav Stetsko mit jedem Jahr immer beliebter wird. Er hat Kontakte mit General Franco, er traf sich mit Chai Kang Shi, korrespondierte mit vielen Politikern. Und Stepan Bandera verschwindet allmählich in den Schatten&quot;</i>, - berichtet der Agent in seinem Bericht.</p>
<p>Bandera vermied es, seine Vorwürfe offen auszusprechen und Stetsko schwächen konnte er nur auf eine Art - indem er die Finanzierung kürzt. Was er im Februar 1956 auch tat - er reduzierte&nbsp; seine Beiträge für den ABVB.&nbsp;<i>&quot;Wie dieser Konflikt enden wird - ist noch unklar&quot;</i> - so endet der Bericht. Wie wir wissen, endete der Konflikt am 16. Oktober 1959, am Tag von Banderas Tod. Ob Stetsko in den Tod seines Rivalen verwickelt sein könnte, kann nicht bestätigt werden. Die Tatsache, dass dieser Kampf den psychischen Zustand von Bandera beeinflusst hat, kann jedoch definitiv und eindeutig beantwortet werden - ja, es hat ihn stark beeinflusst.</p>
<p>Es gibt mindestens fünf Versionen des Todes von Stepan Bandera, die von den US-Geheimdiensten und der deutschen Kriminalpolizei in Betracht gezogen wurden. Darunter ist zweifellos auch die Lieblingsversion der heutigen ukrainischen Historiker - Bandera wurde angeblich von dem KGB-Agenten Bogdan Stashinsky getötet, der eine Spritze mit Kaliumzyanid auf ihn abfeuerte. Wir neigen eher zur Version eines gewaltlosen Todes des Nationalisten - zum Selbstmord. Gehen wir einige Jahrzehnte zurück.</p>
<p><b>15. Oktober 1959. Westdeutschland, München.</b></p>
<p>Etwa um 13:00 Uhr Mittags machte sich Bandera wie immer auf den Weg nach Hause - zum Mittagessen. Er nahm seine Sekretärin mit, die ihm auf dem Markt bei den Einkäufen behilflich sein sollte. Vom Markt aus trat er allein den Heimweg an, erst am Hauseingang traf er seine Leibwächter, die ihn eigentlich rund um die Uhr bewachen sollten. Allerdings blieben sie, nachdem sie den Chef begrüßt hatten, draußen stehen. Bandera parkte den Wagen in der Garage, öffnete die Tür zum Hauseingang mit seinem Schüssel und ging herein. Warum die Leibwächter ihn gerade an diesem Tag alleine ließen und nicht mit rein kamen, wird später geklärt. Die weiteren Ereignisse beschreiben verschiedene Quellen in etwa gleich.&nbsp;</p>
<p>Um 13:05 Uhr kam Bandera in der dritten Etage an, wo der „KGB-Agent“ Staschinski bereits auf ihn wartete und ihm Blausäure ins Gesicht spritzte. Bandera fiel zu Boden, die gerufenen Notärzte stellten den Tod fest. Als sie jedoch an Bandera einen Halfter mit Pistole sahen, riefen sie die Kripo dazu. Hier machen wir erstmal einen Punkt, wenden uns von der Beschreibung bei Wikipedia und sonstigen Informationsportalen ab und den CIA-Dokumenten zu.&nbsp;<img src="fileadmin/_processed_/csm_Bandera_Spy_e76a839eaa.jpg" width="299" height="156" title="" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-bottom: 10px; padding-left: 5px; float: right;" /></p>
<p>Schon in den ersten Stunden nach seinem Tod schaltete sich die CIA aktiv in die Untersuchen ein. Es wurde beschlossen einen Spezialagenten unter dem Tarnnamen „Dogma-1“ nach München zu schicken. In einem der Berichte schreibt der einheimische Resident: <i>„Der Agent Dogma-1 wurde nach München geschickt, um eine eigenständige Untersuchung der Todesumstände von Stepan Bandera durchzuführen… Am 23. Dezember 1959 lieferte er seine Ergebnisse auf 18 Seiten ab“.</i></p>
<p>Und hier die erste Sensation. Die Version mit dem mörderischen KGB-Agenten mit der Giftspritze, die aktiv von den OUN-UPA Mitgliedern verbreitet wurde, fand damit keine Bestätigung. Dogma-1 sagt, er wäre überzeugt, es handele sich um einen Selbstmord.</p>
<p>„<i>Meine Überzeugung wurde nach zwei langen Gesprächen mit dem Vertreter der Sonderkommission der Kripo Adrian Fuchs am 10. und 17. noch weiter bekräftigt“</i> - schreibt der Agent. Die detaillierte Beschreibung der Gespräche mit dem deutschen Kripobeamten ist eine genaue Betrachtung wert. Es ist die „Anlage A“ zu dem Bericht des Agenten „Dogma-1“.</p>
<p><img src="fileadmin/_processed_/csm_Mykola_Lebed_e628d0ed22.jpg" width="300" height="420" title="" alt="" data-htmlarea-clickenlarge="1" style="font-family: -webkit-standard; padding-top: 10px; padding-right: 5px; padding-bottom: 10px; float: left;" /></p>
<p>Adrian Fuchs spielt eine gesonderte und sehr wichtige Rolle in dieser Geschichte, obwohl sein Name in den historischen Dokumenten, die massenweise in der Ukraine publiziert werden, kaum erwähnt wird.</p>
<p>Der junge, ehrgeizige Kommissar ging mit typisch deutscher Sorgfältigkeit an den Fall heran. Er lutschte nicht den Drops, der ihm freundlicherweise von Banderas Gefährten gereicht wurde, die auf der Version von „der Hand des Kreml“ beharrten. Er befragte nacheinander alle, die mit Banderas Tod zu tun hatten oder zu tun haben könnten. Daher wird der Name Fuchs in unserer Untersuchung noch mehrmals auftauchen. Erstmal nur eine Zahl: Er befragte über 100 Leute, darunter Banderas Ehefrau, seine Leibwächter, Geheimdienstmitarbeiter, selbst Verkäufer in den Läden, in denen Bandera einkaufen war. <i>„Experten der deutschen Kriminalpolizei sind sich sicher, dass kein Gewaltverbrechen im Hausflur statt fand“</i> - berichtet Agent „Dogma-1“ nach seinem Gespräch mit Fuchs.&nbsp;</p>
<p>Er scheut nicht vor der Untersuchung der Version über die „Hand des KGB“, kommt aber zum Schluss, dass sie sich nicht halten lässt.&nbsp;</p>
<p>In den ersten Tagen nach Banderas Tod kamen die Theorien eine nach der anderen. Skurril ist die, über die mit Zyankali vergiftete Tasse Kaffee. In einem der Dokumente wird Banderas Treffen mit einem Mann beschrieben, der ein Mitarbeiter der sowjetischen Geheimdienste sein könnte. Das Treffen fand in einem Münchener Café statt und in Banderas Tasse soll ein unbekanntes Gift geschüttelt worden sein, das von seiner Wirksamkeit her bis zu 15 Menschen hätte vergiften können. Diese Theorie entsprang Banderas Sicherheitsdienst, fand bei der Obduktion aber keine Bestätigung. Dafür schrieb der Arzt, der die Autopsie durchführte, dass ein Schlaganfall den Tod verursacht hat. Genau so, kein Wort von einem Gift. Auch interessant: weder die Witwe noch die Mitstreiter von der OUN-UPA haben zuerst diese erste Version des Todes bestritten oder angezweifelt. Erst einige Zeit später - etwa drei Tage nach seinem Tod - kamen andere Thesen ins Spiel, darunter die über den heimtückischen Mord.</p>
<p><img src="fileadmin/_processed_/csm_bandera_f009_9691d56599.jpg" width="300" height="346" title="" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-bottom: 10px; padding-left: 5px; float: right;" />In den CIA-Archiven gibt es ein hochinteressantes Dokument, das anhand eines Berichtes der Gehlen Organisation - heute bekannt als der BND - erstellt wurde. Laut dieses Dokuments berichten Gehlens Informanten, die ihrerseits eng mit ukrainischen Nationalisten verbandelt waren, dass die Aktivisten der OUN-UPA folgende Warnung von Ihrer Zentrale erhalten haben: <i>„Im Zusammenhang mit Banderas Tod werden Gerüchte verbreitet, dass er im Auftrag seines politischen Rivalen Nikola Lebed (gehörte zu Führungsspitze der OUN-UPA) beseitigt wurde“. &nbsp;</i>Allerdings zweifelten Gehlens Informanten an dieser Version und sie fand im weiteren Verlauf auch keine Bestätigung.</p>
<p>Solche Versionen gab es zuhauf, aber wirklich Aufmerksamkeit verdient, unserer Ansicht nach, nur eine. Es geht um die Zeugenaussage von Iwan Kaschuba, dem Stellvertretenden Leiter von Banderas Sicherheitsdienst. In den CIA-Archiven findet sich ein Vermerk unter der Nummer EGMA 488744 vom 04. Januar 1960. Er ist in Ukrainisch verfasst worden, sehr wahrscheinlich von jemandem, der Iwan Kaschuba recht nahe stand. Der ungenannte Verfasser wurde am 17. Dezember 1959 durch den oben bereits erwähnten Kommissar Fuchs ebenfalls befragt. Später wanderte der Bericht zum Agenten Dogma-1 weiter. Fuchs war von der dreistündigen Befragung des Agenten dermaßen beeindruckt, dass er meinte, diese Befragung hätte ihn weiter gebracht als alle Zeugengespräche und -befragungen davor. Also, nach Kaschubas Auskunft - noch mal zur Erinnerung: er selbst befand sich faktisch rund um die Uhr in Banderas Nähe - sah die gesamte Situation um den zukünftigen Helden der Ukraine recht banal und einfach aus.</p>
<p>Der Agent schreibt: <i>„Im Erdgeschoss von Banderas Haus lebten zwei jüdische Familien. Eine der Familien beschäftigte eine Nanny, die rund um die Uhr für die Kinder zuständig war. Bandera war in sie verliebt.“</i></p>
<p>Zum ersten mal seit Beginn unserer Ermittlung gibt es so etwas wie ein Motiv. <i>„Er war so unsterblich in sie verliebt, dass er immer nur an sie denken konnte und jeden Vorwand zum Anlass nahm, um ihr vor dem Eingang oder im Treppenhaus zu begegnen.“</i></p>
<p><img src="fileadmin/_processed_/csm_bandera_f006_60c9071ac1.jpg" width="300" height="419" title="" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-right: 5px; padding-bottom: 10px; float: left;" />Im Treppenhaus? Genau dort fand Bandera seinen Tod, im Treppenhaus. Die geheime Liebesgeschichte lief schon einige Monate - der Chef der ukrainischen Nationalisten traf sich zu heimlichen Rendezvous mit seiner Geliebten. Diese Treffen wurden streng geheim gehalten, sowohl vor der Familie, bei der die Nanny angestellt war, als auch vor Banderas Ehefrau. Die Treffen fanden meistens Abends statt, oft im selben Haus. Dann ließ Bandera seine Leibwächter vor dem Eingang stehen - während der Treffen war es ihnen strikt untersagt rein zu kommen. Das wäre ein weiteres Detail, welches die Abwesenheit des Personenschutzes im Moment seines Todes erklären könnte. Es ist auf Dauer allerdings nicht gelungen die Liaison geheim zu halten. Ob jemand der Ehefrau die Information über die Geliebte gesteckt hat oder sie selbst die Turteltäubchen in Flagranti erwischte, ist ebenfalls nicht bekannt.&nbsp;</p>
<p>Bekannt aber ist, dass sie am Morgen des 15. Oktober - also an Banderas Todestag - einen lautstarken Streit mit ihrem Ehemann hatte. Die Leibwächter haben die Schreie der wütenden Frau hören können. Der Agent schreibt weiter: <i>„Bandera floh regelrecht aus der Wohnung, sich auf dem Weg nach draußen anziehend. Seine Frau brüllte ihm hinterher: ‚Warte nur, komm du mir mal zum Mittagessen heim, ich werd‘ dir da was flüstern!’“&nbsp;</i></p>
<p>Das Ende der Geschichte ist bekannt, besser, wir lassen den Agenten zu Wort kommen, der sich auf die Worte von Iwan Kaschuba selbst beruft: <i>„Fakt ist, er ist vor der Tür der jüdischen Familie zusammen gebrochen. Die besagte Nanny stand gerade neben ihm im Treppenhaus. Sie war eine qualifizierte Krankenschwester und versuchte Hilfe zu leisten, während ihm aus Mund und Nase Blut lief. Bandera war noch am Leben und hielt ihre Hand. Vielleicht wählte er den Ort seines Todes bewusst - vor ihrer Tür.“</i></p>
<p><span style="font-style: italic;">„Wählte er den Ort seines Todes“</span> - sprich, Kaschuba zweifelte nicht daran, dass es ein Selbstmord gewesen ist. Und - das Wichtigste - im Moment seines Todes waren außer ihm, der Nanny und etwas später auch seiner Ehefrau, keine anderen Menschen im Treppenhaus. Auch die Leibwächter, die direkt vor dem Hauseingang standen, haben niemanden gesehen.&nbsp;<img src="fileadmin/_processed_/csm_bandera_f004_d6d57ff9b8.jpg" width="300" height="175" title="" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-bottom: 10px; padding-left: 5px; float: right;" /></p>
<p>Übrig bleiben - Unglückliche Liebe, eine Giftkapsel im Zahn, nach dem Vorbild der SS-Bonzen und keine Agenten mit Spritzen weit und breit.</p>
<p>Eben dieser Stepan Bandera, der für den Tod von tausenden Juden, Polen, Ukrainern, Russen verantwortlich war, brachte sich selbst auch um. Und weder schluckte er das Gift aus politischen Motiven, noch für die Freiheit der Ukraine, sondern weil er in den Wirren seiner finanziellen, politischen und familiären Beziehungen unterzugehen drohte. Ihn zu einem Helden der Ukraine zu erklären, ganze Straßen und Plätze nach ihm zu benennen, entspricht irgendwie so gar nicht dem Bild, das er in den geheimen CIA-Papieren abgibt.</p>
<p><span style="font-style: italic;">Quelle:&nbsp;</span></p>
<p><span style="font-style: italic;"><a href="https://www.cia.gov" target="_blank">https://www.cia.gov</a></span></p>
<p><span style="font-style: italic;"><a href="https://www.world-economy.eu/nachrichten/politik/details/article/stepan-bandera-ein-agent-hitlers-der-von-der-cia-gedeckt-wurde/" target="_blank">https://www.world-economy.eu/nachrichten/politik/details/article/stepan-bandera-ein-agent-hitlers-der-von-der-cia-gedeckt-wurde/</a></span></p>
<p><span style="font-style: italic;"><a href="https://www.world-economy.eu/nachrichten/politik/details/article/stepan-bandera-kein-maertyrer-sondern-selbstmoerder-aus-liebeskummer-teil-i/" target="_blank">https://www.world-economy.eu/nachrichten/politik/details/article/stepan-bandera-kein-maertyrer-sondern-selbstmoerder-aus-liebeskummer-teil-i/</a></span></p>
<p><span style="font-style: italic;"><a href="https://www.world-economy.eu/nachrichten/politik/details/article/stepan-bandera-brachte-sich-selbst-auch-um/" target="_blank">https://www.world-economy.eu/nachrichten/politik/details/article/stepan-bandera-brachte-sich-selbst-auch-um/</a></span></p>
<p><span style="font-style: italic;">Bilder: @depositphotos</span></p>
<p><span style="font-style: italic;">@<a href="https://twitter.com/FXMC1957" target="_blank">https://twitter.com/FXMC1957</a></span></p>
<p><span style="font-style: italic;">@<a href="https://ru.wikipedia.org/wiki/%D0%A5%D0%BE%D0%BB%D0%BE%D0%BA%D0%BE%D1%81%D1%82" target="_blank">https://ru.wikipedia.org/wiki/Холокост</a></span></p>
<p><span style="font-style: italic;">Die Meinung des Autors/Ansprechpartners kann von der Meinung der Redaktion abweichen.</span></p>
<p><span style="font-style: italic;">Grundgesetz Artikel 5 Absatz 1 und 3 (1) „Jeder hat das Recht, seine Meinung in Wort, Schrift und Bild frei zu äußern und zu verbreiten und sich aus allgemein zugänglichen Quellen ungehindert zu unterrichten.&nbsp;</span></p>
<p><span style="font-style: italic;">Die Pressefreiheit und die Freiheit der Berichterstattung durch Rundfunk und Film werden gewährleistet. Eine Zensur findet nicht statt.“</span></p>
<p><span style="font-style: italic;">Am 25. Mai 2018 tritt die neue EU-Datenschutzgrundverordnung (DSGVO) in Kraft. World Economy S.L. aktualisiert in diesem Zuge seine Datenschutzbestimmungen.&nbsp;</span><span style="font-style: italic;">Gerne möchten wir Sie weiterhin mit unserem Newsletter an Ihre E-Mail-Adresse informieren.&nbsp;</span><span style="font-style: italic;">Sie haben jederzeit das Recht, der weiteren Nutzung Ihrer personenbezogenen Daten für die Zukunft zu widersprechen. &nbsp; &nbsp; &nbsp;</span></p></div>
    <div class="videotitel"><h4></h4></div>
    <div class="video"></div>
  </div>

  <div>
    <div class="audiotitel"><h4></h4></div>
    <div class="audio">
      <audio controls>
       <source src="" type="audio/mpeg">
       Your browser does not support the audio element.
      </audio>
    </div><!--audio-->
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style" id="left-share-bar">
      <a class="addthis_button_facebook_like"></a>
      <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_button_linkedin_counter at300b"></a>
      <a class="addthis_button_xing"></a>
      <a class="addthis_button_email"></a>
      <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>

      
      <!-- <a href="http://www.addthis.com/bookmark.php" class="addthis_button" style="text-decoration:none;">
        <img src="http://s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" border="0" alt="Share" /> 
        Share
      </a>  -->
    </div>
    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
    <!-- AddThis Button END -->
  </div>
</div>

    <div class="singlenav">
      <div class="singlebrowser">
        <div class="prevlink button"></div>
        <div class="backlink button"><a href="pro-contra/"><strong>Zur Übersicht</strong></a></div>
        <div class="nextlink button"></div>
      </div>
    </div>  

   <div class="related"><dd><img src="typo3conf/ext/tt_news/ext_icon.gif" width="18" height="16"   alt="" >&nbsp;<a href="pro-contra/details/article/zerstoerung-des-ukraine-mythos/">Zerstörung des Ukraine-Mythos</a>&nbsp;-&nbsp;23.07.2018 12:18</dd><dd><img src="typo3conf/ext/tt_news/ext_icon.gif" width="18" height="16"   alt="" >&nbsp;<a href="pro-contra/details/article/ukrainskii-nacionalist-stepan-bandera-portret-v-bagr/">Украинский националист Степан Бандера. Портрет в багровых тонах</a>&nbsp;-&nbsp;20.07.2018 14:04</dd></dl></div>


</div>    
</div></div><div id="right"><a id="c35" class="anchor"></a><div class="item c35" style="margin-top:0px; margin-bottom:0px;"><h3 class="csc-firstHeader"><span>Bereich für Nutzer</span></h3><ul><li>Analysen &amp; Expertise</li><li>Datenbank</li><li>Download</li></ul></div><a id="c50" class="anchor"></a><div class="item c50" style="margin-top:0px; margin-bottom:0px;"><div class="tx-felogin-pi1">
		
<div class="login">

<div>
	<div class="status-header"><h3>Benutzeranmeldung</h3></div>
	<div class="status-message"><div>Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</div></div>
</div>
<!-- ###LOGIN_FORM### -->
<form action="pro-contra/details/article/stepan-bandera-nazi-kollaborateur-und-held-der-ukraine/" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;">
	<fieldset>
	<legend>Anmelden</legend>
	<div class="username">
		<label for="user">Benutzername:</label>
		<input type="text" id="user" name="user" value="" />
	</div>
	<div class="passwort">
		<label for="pass">Passwort:</label>
		<input type="password" id="pass" name="pass" value="" />
	</div>

	

	<div class="button">
		<input type="submit" name="submit" value="Anmelden" />
	</div>

	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="3" />
		<input type="hidden" name="redirect_url" value="" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
		
	</div>
	</fieldset>
</form>
	

	<!-- ###LOGIN_FORM### -->
	<div class="clearL"></div>
</div><!--login-->


	</div>
	</div></div><div class="clearL"></div><!--TYPO3SEARCH_end--><div class="clearL"></div></div></div><footer class="foot"><div id="footnav"><a id="c41" class="anchor"></a><div class="item c41" style="margin-top:0px; margin-bottom:0px;"><p class="bodytext"><a href="kontakt/" target="_self">Kontakt</a> .&nbsp;<a href="kontakt/impressum/" target="_self">Impressum</a> . <a href="kontakt/datenschutz/" target="_self">Datenschutz</a>&nbsp;.&nbsp;</p></div></div><div id="webdesign"><a class="hhc" rel="nofollow" target="_blank" href="https://www.homepage-helden.de/" title="Professionelle Website Erstellung von der Web-Agentur: Homepage Helden Hamburg">Webdesign: Homepage Helden</a></div><div id="copy"><p>©&nbsp;2018&nbsp;World Economy S.L.&nbsp;&nbsp;Alle Rechte vorbehalten.</p></div><div class="clearL"></div></footer></div></div>

<script src="typo3conf/ext/audioplayer/Resources/Public/JS/jquery.jplayer.min.1426245814.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.1519912936.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.1519912936.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.1519912936.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.1519912936.js" type="text/javascript"></script>
<script src="fileadmin/system/js/jquery.fancybox.1425301104.js" type="text/javascript"></script>
<script src="fileadmin/system/js/jquery.bxslider.1425305858.js" type="text/javascript"></script>
<script src="fileadmin/system/js/jquery.hoverIntent.minified.1425301105.js" type="text/javascript"></script>
<script src="fileadmin/system/js/respond.min.1426261028.js" type="text/javascript"></script>
<script src="fileadmin/system/js/init.1428953333.js" type="text/javascript"></script>



</body>
</html>