<!DOCTYPE html>
<html class="no-js" lang="de-DE"><!--[if lt IE 7 ]> <html class="no-js ie6" lang="de-DE"> <![endif]--><!--[if IE 7 ]><html class="no-js ie7" lang="de-DE"> <![endif]--><!--[if IE 8 ]><html class="no-js ie8" lang="de-DE"> <![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	Die Homepage Helden Hamburg - "Einfach professionelle Homepages!" https://www.homepage-helden.de/
	✔ Freundlich ✔ kompetent ✔ schnell ✔ preiswert. Unser bevorzugtes CMS: TYPO3

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2014 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.world-economy.eu/">
<link rel="shortcut icon" href="https://www.world-economy.eu/fileadmin/system/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="https://www.world-economy.eu/fileadmin/system/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 6.2 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_7f8261c558.1426612943.css" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/audioplayer/Resources/Public/CSS/player.1519982496.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/jquery.fancybox.1425301100.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/jquery.bxslider.1425305867.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/reset.1425301100.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/style.1527784338.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/mobile.1444892419.css" media="screen">



<script src="fileadmin/system/js/jquery-1.10.2.min.1519908201.js" type="text/javascript"></script>




<meta name="robots" content="index,follow,noodp,noydir">
  <link rel="apple-touch-icon-precomposed" href="fileadmin/system/apple-touch-icon-precomposed.png" />
  <link rel="icon" type="image/png" href="fileadmin/system/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="fileadmin/system/favicon-16x16.png" sizes="16x16" />

  <!--[if lt IE 9]>
    <script type="text/javascript" src="fileadmin/system/js/html5shiv.min.js"></script>
  <![endif]-->
<meta property="og:url" content="http://www.world-economy.eu/pro-contra/details/article/blutroter-himmel-fuer-nato-weihnachten-2019-lauter-die-panzermotoren-nicht-droehnen/" /><link rel="canonical" href="http://www.world-economy.eu/pro-contra/details/article/blutroter-himmel-fuer-nato-weihnachten-2019-lauter-die-panzermotoren-nicht-droehnen/" /><title>Blutroter Himmel für NATO-Weihnachten 2019: lauter die Panzermotoren nicht dröhnen</title><meta name="description" content="Geht es nach der vom französischen Präsidenten Macron so genannten „hirntoten“ NATO, bleiben den Menschen in Europa die Wünsche zum Weihnachtsfest im Halse stecken. "><script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-60857539-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="uid47" class="pid24 lang-de-DE layout0 bel">

<a id="toTop" class="anchor"></a><div id="site"><div id="page"><header class="head"><div id="logo"><a href="/" title="World Economy S.L."><span>World Economy S.L.</span></a></div><div class="headnav"><a id="c34" class="anchor"></a><div class="item c34" style="margin-top:0px; margin-bottom:0px;"><p class="align-right"><a href="newsletter/" target="_self" class="newsletter">Newsletter Anmeldung</a></p>
<p class="align-right"><a href="login/" target="_self" class="login">Login</a> | &nbsp;<a href="registierung/" target="_self" class="registrierung">Registrierung</a></p></div></div><div class="clearL"></div></header><div class="open_nav"><p style="text-align: center;"><a href="javascript:;"><span>Menü</span></a></p></div><nav class="nav"><ul><li class="start"><a href="/"><span>Startseite</span></a></li><li class="act first id24"><a href="pro-contra/"><span>Pro &amp; Contra</span></a><ul class="subNav"><li class="last id29"><a href="pro-contra/pro-contra/"><span>Pro &amp; Contra</span></a></li></ul></li><li class="id54"><a href="gastbeitrag/"><span>Gastbeitrag</span></a></li><li class="id30"><a href="nachrichten/politik/"><span>Nachrichten</span></a><ul class="subNav"><li class="first id43"><a href="nachrichten/politik/"><span>Politik</span></a></li><li class="id34"><a href="nachrichten/wirtschaft/"><span>Wirtschaft</span></a></li><li class="last id45"><a href="nachrichten/news-international/"><span>News International</span></a></li></ul></li><li class="id31"><a href="world-economy/wer-sind-wir/"><span>World Economy</span></a><ul class="subNav"><li class="first id35"><a href="world-economy/wer-sind-wir/"><span>Wer sind wir</span></a></li><li class="id36"><a href="world-economy/adresse-kontakte/"><span>Adresse &amp; Kontakte</span></a></li><li class="id23"><a href="world-economy/autoren-gesucht/"><span>Autoren gesucht</span></a></li><li class="last id38"><a href="world-economy/werbung-anzeige/"><span>Werbung &amp; Anzeige</span></a></li></ul></li><li class="last id105"><a href="archiv/"><span>ARCHIV</span></a></li></ul></nav><div id="allcont"><!--TYPO3SEARCH_begin--><div id="cont"><a id="c105" class="anchor"></a><div class="item c105" style="margin-top:0px; margin-bottom:0px;">

<div class="item news ndetail">

<div class="top">
  <h1>Blutroter Himmel für NATO-Weihnachten 2019: lauter die Panzermotoren nicht dröhnen</h1>
  <div class="date">Sonntag,  8. Dezember 2019</div>
</div>

  <div>
    
    <div class="nSubheader"><p><h2>Geht es nach der vom französischen Präsidenten Macron so genannten „hirntoten“ NATO, bleiben den Menschen in Europa die Wünsche zum Weihnachtsfest im Halse stecken.</h2></p></div>
    <div class="nIMG"><div class="news-single-img"><img src="typo3temp/_processed_/csm_Depositphotos_68610213_l-2015_43ac9a5e3c.jpg" width="600" height="337"   alt="Blutroter Himmel für NATO-Weihnachten" title="Blutroter Himmel für NATO-Weihnachten" ><p class="news-single-imgcaption" style="width:600px;">Blutroter Himmel für NATO-Weihnachten</p></div> </div>
    <div class="pdf"></div>
    <div class="nCont"><p><b><i>Von Willy Wimmer, Bundesminister der Verteidigung (üb) in der NATO-Übung Wintex/ Cimex Frühjahr 1989</i></b></p>
<p>Dafür braucht man nicht auf die ferne Zukunft zu verweisen. Schon kurz nach dem Jahreswechsel und dem westlichen und dem orthodoxen Weihnachtsfest findet</p>
<p>im vom Weltklima geschüttelten Davos in der Schweiz das übliche Treffen der globalen Elendskarawane statt. Die Staats-und Regierungschefs, die was auf sich halten, werden dort sein, hoffen sie jedenfalls. Mit den Anreisen zu derartigen Treffen hat es etwas an sich. Nicht zuletzt die deutsche Bundeskanzlerin wird ihr Leben lang nicht vergessen, was ihr in einer kommunikationslosen Luftwaffenmachine auf dem Weg zu einem der inflationären Globaltreffen über dem Atlantik widerfahren ist. Fast schien es so, daß sie unter keinen Umständen Buenos Aires ohne drastische Warnung würde erreichen sollen. Signale dieser Art häufen sich, wie man durch die wahnwitzige Schiffsdemonstration ukrainischer Schiffe in der Straße von Kertsch feststellen konnte. Damals ging es darum, unter allen Umständen ein Treffen zwischen den Präsidenten Putin und Trump zu verhindern. So wird von den Kräften des „tiefen Staates“ auf Ereignisse eingewirkt, wenn sie ihnen nicht passen.<img src="fileadmin/_processed_/csm_Depositphotos_309691500_l-2015_39770ace11.jpg" width="300" height="210" title="" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-right: 5px; padding-bottom: 10px; float: left;" /></p>
<p>Das Amtsenthebungsverfahren gegen den amerikanischen Präsidenten Trump geht exakt nach diesem Fahrplanmuster vor. Das ist was für Verschwörungspraktiker. Der Fahrplan für dieses Verfahren ist darauf angelegt, Ende Januar 2020 unter allen Umständen zu verhindern, daß die Präsidenten Putin und Trump sich in Davos treffen und möglicherweise unter vier Augen Dinge miteinander besprechen, die gegen die Kriegsinteressen des „tiefen Staates“ sich auswirken könnten. Es reicht dabei völlig&nbsp; für die Washingtoner Kriegstreiber, sich vorstellen zu müssen, daß Präsident Trump auf einen Dolmetscher aus dem Widerstandsnest des US state departments verzichten könnte. Der gesamte Widersinn der westlichen und vor allem NATO-Politik besteht in dieser Vorstellung. Da geht ein Präsidentschaftskandidat namens Trump hin und erklärt, gute Beziehungen mit Rußland anzustreben.</p>
<p>Gegen die bloße Ankündigung laufen sie Sturm: die Pelosis und Merkels und aus England wird das gegen Trump in Stellung gebracht, was man am besten kann: Propaganda. Der Völkern Europas muten die Merkels und Johnsons zu, das für Politik im Interesse der Menschen zu halten. Macron wird in Berlin mit Häme überzogen, wenn er von einer „hirntoten NATO“ spricht und sich mit Präsident Putin gut versteht.<img src="fileadmin/_processed_/csm_Depositphotos_48837645_l-2015_fca2ee6f6e.jpg" width="300" height="225" title="" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-bottom: 10px; padding-left: 5px; float: right;" /></p>
<p>Die Traumvorstellung der westlichen Kriegstreiber wird sich im nächsten Frühjahr umsetzen lassen. Rechtzeitig vor den Moskauer Feierlichkeiten für das Kriegsende 1945 werden die Panzermotoren quer durch unser Land und an Dresden vorbei gen Osten dröhnen. Es wird ein Aufmarsch gegen Rußland sein, wie es seit dem „Unternehmen Barbarossa“ die Welt noch nicht gesehen hat. Die Beispiele sind ohne Zahl, in denen sich aus Mobilisierungen und Manövern die gewünschten Kriege anzetteln ließen, wie sich im Frühjahr 1939 mit der polnischen Mobilisierung gegen das Deutsche Reich unter Beweis stellen läßt. Die Menschen in Rußland müssen bei dem NATO-Großmanöver vor dem Jahrestag des Kriegsendes 1945 den Eindruck gewinnen, daß der Zweite Weltkrieg weiter ausgefochten werden soll. Nicht nur in der Planung von Winston Churchill 1945, als der britische Premier mit deutschen Armeekorps gegen die Sowjetunion losschlagen wollte oder amerikanische Nuklearplanungen 1945 die Vernichtung der Sowjetunion vorsahen. <img src="fileadmin/_processed_/csm_Wimmer_Standbild_16d1dd3ffb.jpg" width="300" height="235" title="" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-right: 5px; padding-bottom: 10px; float: left;" />Mit dem Ersten Weltkrieg gegen Deutschland wurde die alliierte Planung für den Kontinent evident: Ausschaltung eines eigenständig agierenden Deutschland und Ausschaltung eines eigenständig agierenden Rußland bei gleichzeitiger Vernichtung beider Staaten. Daran knüpft das Globalmanöver der NATO an und das sind unsere Aussichten für das Neue Jahr.</p>
<p>Quelle:<a href="https://zeitgeist-online.de/und_immer_wieder_versailles" target="_blank">https://zeitgeist-online.de/und_immer_wieder_versailles</a></p>
<p><i>Bilder: @depositphotos Die Meinung des Autors/Ansprechpartners kann von der Meinung der Redaktion abweichen.&nbsp;Grundgesetz Artikel 5 Absatz 1 und 3 (1) „Jeder hat das Recht, seine Meinung in Wort, Schrift und Bild frei zu äußern und zu verbreiten und sich aus allgemein zugänglichen Quellen ungehindert zu unterrichten.&nbsp;Die Pressefreiheit und die Freiheit der Berichterstattung durch Rundfunk und Film werden gewährleistet. Eine Zensur findet nicht statt.“Am 25. Mai 2018 tritt die neue EU-Datenschutzgrundverordnung (DSGVO) in Kraft. World Economy S.L. aktualisiert in diesem Zuge seine Datenschutzbestimmungen. Gerne möchten wir Sie weiterhin mit unserem Newsletter an Ihre E-Mail-Adresse informieren.&nbsp;Sie haben jederzeit das Recht, der weiteren Nutzung Ihrer personenbezogenen Daten für die Zukunft zu widersprechen</i></p></div>
    <div class="videotitel"><h4></h4></div>
    <div class="video"></div>
  </div>

  <div>
    <div class="audiotitel"><h4></h4></div>
    <div class="audio">
      <audio controls>
       <source src="" type="audio/mpeg">
       Your browser does not support the audio element.
      </audio>
    </div><!--audio-->
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style" id="left-share-bar">
      <a class="addthis_button_facebook_like"></a>
      <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_button_linkedin_counter at300b"></a>
      <a class="addthis_button_xing"></a>
      <a class="addthis_button_email"></a>
      <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>

      
      <!-- <a href="http://www.addthis.com/bookmark.php" class="addthis_button" style="text-decoration:none;">
        <img src="http://s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" border="0" alt="Share" /> 
        Share
      </a>  -->
    </div>
    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
    <!-- AddThis Button END -->
  </div>
</div>

    <div class="singlenav">
      <div class="singlebrowser">
        <div class="prevlink button"></div>
        <div class="backlink button"><a href="pro-contra/"><strong>Zur Übersicht</strong></a></div>
        <div class="nextlink button"></div>
      </div>
    </div>  

   <div class="related"></div>


</div>    
</div></div><div id="right"><a id="c35" class="anchor"></a><div class="item c35" style="margin-top:0px; margin-bottom:0px;"><h3 class="csc-firstHeader"><span>Bereich für Nutzer</span></h3><ul><li>Analysen &amp; Expertise</li><li>Datenbank</li><li>Download</li></ul></div><a id="c50" class="anchor"></a><div class="item c50" style="margin-top:0px; margin-bottom:0px;"><div class="tx-felogin-pi1">
		
<div class="login">

<div>
	<div class="status-header"><h3>Benutzeranmeldung</h3></div>
	<div class="status-message"><div>Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</div></div>
</div>
<!-- ###LOGIN_FORM### -->
<form action="pro-contra/details/article/blutroter-himmel-fuer-nato-weihnachten-2019-lauter-die-panzermotoren-nicht-droehnen/" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;">
	<fieldset>
	<legend>Anmelden</legend>
	<div class="username">
		<label for="user">Benutzername:</label>
		<input type="text" id="user" name="user" value="" />
	</div>
	<div class="passwort">
		<label for="pass">Passwort:</label>
		<input type="password" id="pass" name="pass" value="" />
	</div>

	

	<div class="button">
		<input type="submit" name="submit" value="Anmelden" />
	</div>

	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="3" />
		<input type="hidden" name="redirect_url" value="" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
		
	</div>
	</fieldset>
</form>
	

	<!-- ###LOGIN_FORM### -->
	<div class="clearL"></div>
</div><!--login-->


	</div>
	</div></div><div class="clearL"></div><!--TYPO3SEARCH_end--><div class="clearL"></div></div></div><footer class="foot"><div id="footnav"><a id="c41" class="anchor"></a><div class="item c41" style="margin-top:0px; margin-bottom:0px;"><p class="bodytext"><a href="kontakt/" target="_self">Kontakt</a> .&nbsp;<a href="kontakt/impressum/" target="_self">Impressum</a> . <a href="kontakt/datenschutz/" target="_self">Datenschutz</a>&nbsp;.&nbsp;</p></div></div><div id="webdesign"><a class="hhc" rel="nofollow" target="_blank" href="https://www.homepage-helden.de/" title="Professionelle Website Erstellung von der Web-Agentur: Homepage Helden Hamburg">Webdesign: Homepage Helden</a></div><div id="copy"><p>©&nbsp;2019&nbsp;World Economy S.L.&nbsp;&nbsp;Alle Rechte vorbehalten.</p></div><div class="clearL"></div></footer></div></div>

<script src="typo3conf/ext/audioplayer/Resources/Public/JS/jquery.jplayer.min.1426245814.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.1519912936.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.1519912936.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.1519912936.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.1519912936.js" type="text/javascript"></script>
<script src="fileadmin/system/js/jquery.fancybox.1425301104.js" type="text/javascript"></script>
<script src="fileadmin/system/js/jquery.bxslider.1425305858.js" type="text/javascript"></script>
<script src="fileadmin/system/js/jquery.hoverIntent.minified.1425301105.js" type="text/javascript"></script>
<script src="fileadmin/system/js/respond.min.1426261028.js" type="text/javascript"></script>
<script src="fileadmin/system/js/init.1428953333.js" type="text/javascript"></script>



</body>
</html>