<!DOCTYPE html>
<html class="no-js" lang="de-DE"><!--[if lt IE 7 ]> <html class="no-js ie6" lang="de-DE"> <![endif]--><!--[if IE 7 ]><html class="no-js ie7" lang="de-DE"> <![endif]--><!--[if IE 8 ]><html class="no-js ie8" lang="de-DE"> <![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	Die Homepage Helden Hamburg - "Einfach professionelle Homepages!" https://www.homepage-helden.de/
	✔ Freundlich ✔ kompetent ✔ schnell ✔ preiswert. Unser bevorzugtes CMS: TYPO3

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2014 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.world-economy.eu/">
<link rel="shortcut icon" href="https://www.world-economy.eu/fileadmin/system/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="https://www.world-economy.eu/fileadmin/system/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 6.2 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_7f8261c558.1426612943.css" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/audioplayer/Resources/Public/CSS/player.1519982496.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/jquery.fancybox.1425301100.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/jquery.bxslider.1425305867.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/reset.1425301100.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/style.1527784338.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/mobile.1444892419.css" media="screen">



<script src="fileadmin/system/js/jquery-1.10.2.min.1519908201.js" type="text/javascript"></script>




<meta name="robots" content="index,follow,noodp,noydir">
  <link rel="apple-touch-icon-precomposed" href="fileadmin/system/apple-touch-icon-precomposed.png" />
  <link rel="icon" type="image/png" href="fileadmin/system/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="fileadmin/system/favicon-16x16.png" sizes="16x16" />

  <!--[if lt IE 9]>
    <script type="text/javascript" src="fileadmin/system/js/html5shiv.min.js"></script>
  <![endif]-->
<meta property="og:url" content="http://www.world-economy.eu/nachrichten/politik/details/article/merkel-und-die-politik-der-verbrannten-erde/" /><link rel="canonical" href="http://www.world-economy.eu/nachrichten/politik/details/article/merkel-und-die-politik-der-verbrannten-erde/" /><title>Merkel und die Politik der verbrannten Erde</title><meta name="keywords" content="Merkel, Deutschland, World Economy"><meta name="description" content="Willy Wimmer: „…bodenlose Vorgehensweise macht deutlich, zu welchen Mitteln in Berlin gegriffen wird, die eigene Verfallszeit aufzuhalten“
"><script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-60857539-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="https://www.world-economy.eu/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="uid44" class="pid43 lang-de-DE layout0 bel">

<a id="toTop" class="anchor"></a><div id="site"><div id="page"><header class="head"><div id="logo"><a href="/" title="World Economy S.L."><span>World Economy S.L.</span></a></div><div class="headnav"><a id="c34" class="anchor"></a><div class="item c34" style="margin-top:0px; margin-bottom:0px;"><p class="align-right"><a href="newsletter/" target="_self" class="newsletter">Newsletter Anmeldung</a></p>
<p class="align-right"><a href="login/" target="_self" class="login">Login</a> | &nbsp;<a href="registierung/" target="_self" class="registrierung">Registrierung</a></p></div></div><div class="clearL"></div></header><div class="open_nav"><p style="text-align: center;"><a href="javascript:;"><span>Menü</span></a></p></div><nav class="nav"><ul><li class="start"><a href="/"><span>Startseite</span></a></li><li class="first id24"><a href="pro-contra/"><span>Pro &amp; Contra</span></a><ul class="subNav"><li class="last id29"><a href="pro-contra/pro-contra/"><span>Pro &amp; Contra</span></a></li></ul></li><li class="id54"><a href="gastbeitrag/"><span>Gastbeitrag</span></a></li><li class="act id30"><a href="nachrichten/politik/"><span>Nachrichten</span></a><ul class="subNav"><li class="act first id43"><a href="nachrichten/politik/"><span>Politik</span></a></li><li class="id34"><a href="nachrichten/wirtschaft/"><span>Wirtschaft</span></a></li><li class="last id45"><a href="nachrichten/news-international/"><span>News International</span></a></li></ul></li><li class="id31"><a href="world-economy/wer-sind-wir/"><span>World Economy</span></a><ul class="subNav"><li class="first id35"><a href="world-economy/wer-sind-wir/"><span>Wer sind wir</span></a></li><li class="id36"><a href="world-economy/adresse-kontakte/"><span>Adresse &amp; Kontakte</span></a></li><li class="id23"><a href="world-economy/autoren-gesucht/"><span>Autoren gesucht</span></a></li><li class="last id38"><a href="world-economy/werbung-anzeige/"><span>Werbung &amp; Anzeige</span></a></li></ul></li><li class="last id105"><a href="archiv/"><span>ARCHIV</span></a></li></ul></nav><div id="allcont"><!--TYPO3SEARCH_begin--><div id="cont"><a id="c97" class="anchor"></a><div class="item c97" style="margin-top:0px; margin-bottom:0px;">

<div class="item news ndetail">

<div class="top">
  <h1>Merkel und die Politik der verbrannten Erde</h1>
  <div class="date">Sonntag, 23. September 2018</div>
</div>

  <div>
    
    <div class="nSubheader"><p><h2>Willy Wimmer: „…bodenlose Vorgehensweise macht deutlich, zu welchen Mitteln in Berlin gegriffen wird, die eigene Verfallszeit aufzuhalten“</h2></p></div>
    <div class="nIMG"><div class="news-single-img"><img src="typo3temp/_processed_/csm_Depositphotos_198524716_l-2015_db3698bcb7.jpg" width="600" height="459"   alt="" ><p class="news-single-imgcaption" style="width:600px;"></p></div> </div>
    <div class="pdf"></div>
    <div class="nCont"><p>Die Bilder aus dem Emsland sind voller Symbolkraft. Dort verursacht die Bundeswehr einen Moorbrand, der schon hunderttausende Menschen in der Großregion in Mittleidenschaft gezogen hat. Ohne Rücksicht auf die Folgen wurde losgeballert. Statt in der Weltgeschichte rumzumachen, sollte die zuständige Ministerin sich um ihre Truppe kümmern. Weit gefehlt, denn sie hält sich lieber an ihr Vorbild, das sie dereinst zu beerben gedenkt. Deutschland muß eben ganz zugrunde gerichtet werden. Das scheint das in Stein gemeißelte Motto der Chaostruppe, sprich Bundesregierung, in Berlin zu sein. <img src="fileadmin/_processed_/csm_Depositphotos_138725780_l-2015_b996eb598e.jpg" width="300" height="169" title="" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-bottom: 10px; padding-left: 5px; float: right;" />Dennoch sollte man sich im Lande umsehen, wohin uns der Merkel- Ungeist geführt hat. Vor kurzem noch ließ sich ein Pressezuchtmeister aus München in einem Kommentar in einer Art und Weise vernehmen, die einem Demokraten in Deutschland die Schuhe ausziehen muß.</p>
<p>Danach war das Vorgehen die leider noch im Amt befindlichen Bundeskanzlerin, am Wochenende des 4./5. September 2015 mit verheerenden Folgen die deutschen Staatsgrenzen schutzlos zu stellen, Ausdruck der Richtlinienkompetenz der Bundeskanzlerin. Eine solche Aussage hat eine besondere Qualität und sie ist von einer derartig unfaßbaren Güte, daß sie nach dem Röhm-Putsch hätte gemacht werden können. Frau Merkel und ihre Hinterlassenen in der Regierung haben offenkundig ein Motto ausgegeben: „Haltet den Dieb“. Die Kanzlerin der „marktgerechten Demokratie“ verursacht in Deutschland selbst eine Lage, die der damalige&nbsp;</p>
<p>Ministerpräsident Horst Seehofer im Winter 2015 als „Unrechtsstaat“ klassifizierte. Sie läßt die Menschen im Land ratlos zurück, weil sie bis heute dem deutschen Volk als dem Souverän in diesem Lande Rechenschaft für ihr Tun verweigert. Woher und von wem hatte sie die Legitimation für ihr Vorgehen? Aus Wahlen oder ihrem Amtseid jedenfalls nicht. Sie läßt das deutsche Volk auf den Folgen ihrer Vorgehensweise sitzen. Die Milliarden und Abermilliarden Euro, die wir alle für die Folgen der NATO-Kriegspolitik und der Migrationsphantasien einer in der Friedenssicherung gescheiterten UN aufzuwenden haben, fehlen uns für die gerechtfertigten Belange des eigenen Volkes. <img src="fileadmin/_processed_/csm_Depositphotos_106946162_l-2015_598b8b551a.jpg" width="300" height="200" title="" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-right: 5px; padding-bottom: 10px; float: left;" />Wo sind die armen deutschen Kinder, denen unsere Gemeinden Smartphones und Tourenfahrräder spendieren? Das bringen nur Stalinisten fertig, diejenigen, die Rechenschaft von der gesamten Regierung verlangen und darauf pochen, die Rechtsordnung unseres schönen Landes zu wahren, als „rechte Socken“ oder gar Nazis zu diffamieren. Das ruft wieder Mitläufer auf die Tagesordnung. Dazu zählt die SPD an vorderster Front, die ihren politischen Abgesang offenbar nur dadurch glaubt aufhalten zu können, daß sie hyperventiliert und das Diffamierungsspiel der Bundeskanzlerin mitmacht. Aber auch die angeblichen „Geistesschaffenden“, die sich nur darüber definieren können, daß sie bei gesetzestreuen Bürgern „rechte Attitüden“ ausmachen und diese dem „Hort des Rechtsstaates in der Bundesregierung“ in der Person des Bundesinnenministers versuchsweise in die Schuhe schieben. Sprecher der deutschen Historikerzunft, die sich in diesen Tagen in Münster treffen, sollte niemand auslassen. Sie warnen vor Weimar und sind offenbar noch nicht bei Christopher Clark angekommen, weil sie irgendeinem Geschichtsguru anhängen. Die absolute Ursache für die heutige Entwicklung unseres Staates haben die Bundeskanzlerin und ihre medialen Kohorten gesetzt und jeder Versuch, zur rechtsstaatlichen Ordnung des Landes zurückzukehren, wird durch diese Phalanx untergraben.&nbsp;<img src="fileadmin/_processed_/csm_Depositphotos_9469903_l-2015_4b53af752e.jpg" width="300" height="210" title="" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-bottom: 10px; padding-left: 5px; float: right;" /></p>
<p>Wir sollten uns nicht alleine mit unserem eigenen Land beschäftigen. Das Vorgehen gegen den amerikanischen Präsidenten Trump, das Negieren des eindeutigen Wahlergebnisses für Trump durch die Globalisierungs-Mafia und das Vorgehen der deutschen Bundeskanzlerin machen eines deutlich: Diejenigen, die sich in Berlin seinerzeit mit Obama und Merkel nach dr Wahl von Trump zum „Verschwörer-Tee“ getroffen haben, werden über demokratische Wahlen ihre Macht nicht mehr aus der Hand geben. Bei Präsident Trump sieht man es an jedem Tag, den Gott geschaffen hat. Alle Dreckskübel, zu denen der amerikanische „Rechtsanwalts-Staat“ fähig ist, werden über seinem Haupt ausgeschüttet. Hier gießt eine Bundeskanzlerin nach der Tragödie von Chemnitz bewußt Öl ins Feuer. Die Wirkung stellte sich offenbar wunschgerecht ein. <img src="fileadmin/_processed_/csm_Wimmer_Standbild_16d1dd3ffb.jpg" width="300" height="235" title="" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-right: 5px; padding-bottom: 10px; float: left;" />Die Provokationen hatten die weltweite Wirkung, mental die Feindstaatenklausel der Charta der Vereinten Nationen gegen Deutschland und das deutsche Volk in Stellung zu bringen. Diese bodenlose Vorgehensweise macht deutlich, zu welchen Mitteln in Berlin gegriffen wird, die eigene Verfallszeit aufzuhalten.</p>
<p><span style="font-weight: bold;">Willy Wimmer, 23. September 2018</span></p>
<p><i>Bilder: Depositphotos</i></p>
<p><i>Die Meinung des Autors/Ansprechpartners kann von der Meinung der Redaktion abweichen.&nbsp;</i></p>
<p><i>Grundgesetz Artikel 5 Absatz 1 und 3 (1) „Jeder hat das Recht, seine Meinung in Wort, Schrift und Bild frei zu äußern und zu verbreiten und sich aus allgemein zugänglichen Quellen ungehindert zu unterrichten. Die Pressefreiheit und die Freiheit der Berichterstattung durch Rundfunk und Film werden gewährleistet. Eine Zensur findet nicht statt.“</i></p></div>
    <div class="videotitel"><h4></h4></div>
    <div class="video"></div>
  </div>

  <div>
    <div class="audiotitel"><h4></h4></div>
    <div class="audio">
      <audio controls>
       <source src="" type="audio/mpeg">
       Your browser does not support the audio element.
      </audio>
    </div><!--audio-->
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style" id="left-share-bar">
      <a class="addthis_button_facebook_like"></a>
      <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_button_linkedin_counter at300b"></a>
      <a class="addthis_button_xing"></a>
      <a class="addthis_button_email"></a>
      <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>

      
      <!-- <a href="http://www.addthis.com/bookmark.php" class="addthis_button" style="text-decoration:none;">
        <img src="http://s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" border="0" alt="Share" /> 
        Share
      </a>  -->
    </div>
    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
    <!-- AddThis Button END -->
  </div>
</div>

    <div class="singlenav">
      <div class="singlebrowser">
        <div class="prevlink button"></div>
        <div class="backlink button"><a href="nachrichten/politik/"><strong>Zur Übersicht</strong></a></div>
        <div class="nextlink button"></div>
      </div>
    </div>  

   <div class="related"><dd><img src="typo3conf/ext/tt_news/ext_icon.gif" width="18" height="16"   alt="" >&nbsp;<a href="nachrichten/politik/details/article/endgame/">Endgame</a>&nbsp;-&nbsp;22.09.2018 13:33</dd><dd><img src="typo3conf/ext/tt_news/ext_icon.gif" width="18" height="16"   alt="" >&nbsp;<a href="nachrichten/politik/details/article/es-wird-ein-taifun/">…Es wird ein Taifun</a>&nbsp;-&nbsp;19.09.2018 21:11</dd><dd><img src="typo3conf/ext/tt_news/ext_icon.gif" width="18" height="16"   alt="" >&nbsp;<a href="nachrichten/politik/details/article/berliner-ballen/">Berliner Ballen</a>&nbsp;-&nbsp;18.09.2018 18:55</dd></dl></div>


</div>    
</div></div><div id="right"><a id="c35" class="anchor"></a><div class="item c35" style="margin-top:0px; margin-bottom:0px;"><h3 class="csc-firstHeader"><span>Bereich für Nutzer</span></h3><ul><li>Analysen &amp; Expertise</li><li>Datenbank</li><li>Download</li></ul></div><a id="c50" class="anchor"></a><div class="item c50" style="margin-top:0px; margin-bottom:0px;"><div class="tx-felogin-pi1">
		
<div class="login">

<div>
	<div class="status-header"><h3>Benutzeranmeldung</h3></div>
	<div class="status-message"><div>Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</div></div>
</div>
<!-- ###LOGIN_FORM### -->
<form action="nachrichten/politik/details/article/merkel-und-die-politik-der-verbrannten-erde/" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;">
	<fieldset>
	<legend>Anmelden</legend>
	<div class="username">
		<label for="user">Benutzername:</label>
		<input type="text" id="user" name="user" value="" />
	</div>
	<div class="passwort">
		<label for="pass">Passwort:</label>
		<input type="password" id="pass" name="pass" value="" />
	</div>

	

	<div class="button">
		<input type="submit" name="submit" value="Anmelden" />
	</div>

	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="3" />
		<input type="hidden" name="redirect_url" value="" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
		
	</div>
	</fieldset>
</form>
	

	<!-- ###LOGIN_FORM### -->
	<div class="clearL"></div>
</div><!--login-->


	</div>
	</div></div><div class="clearL"></div><!--TYPO3SEARCH_end--><div class="clearL"></div></div></div><footer class="foot"><div id="footnav"><a id="c41" class="anchor"></a><div class="item c41" style="margin-top:0px; margin-bottom:0px;"><p class="bodytext"><a href="kontakt/" target="_self">Kontakt</a> .&nbsp;<a href="kontakt/impressum/" target="_self">Impressum</a> . <a href="kontakt/datenschutz/" target="_self">Datenschutz</a>&nbsp;.&nbsp;</p></div></div><div id="webdesign"><a class="hhc" rel="nofollow" target="_blank" href="https://www.homepage-helden.de/" title="Professionelle Website Erstellung von der Web-Agentur: Homepage Helden Hamburg">Webdesign: Homepage Helden</a></div><div id="copy"><p>©&nbsp;2018&nbsp;World Economy S.L.&nbsp;&nbsp;Alle Rechte vorbehalten.</p></div><div class="clearL"></div></footer></div></div>

<script src="typo3conf/ext/audioplayer/Resources/Public/JS/jquery.jplayer.min.1426245814.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.1519912936.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.1519912936.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.1519912936.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.1519912936.js" type="text/javascript"></script>
<script src="fileadmin/system/js/jquery.fancybox.1425301104.js" type="text/javascript"></script>
<script src="fileadmin/system/js/jquery.bxslider.1425305858.js" type="text/javascript"></script>
<script src="fileadmin/system/js/jquery.hoverIntent.minified.1425301105.js" type="text/javascript"></script>
<script src="fileadmin/system/js/respond.min.1426261028.js" type="text/javascript"></script>
<script src="fileadmin/system/js/init.1428953333.js" type="text/javascript"></script>



</body>
</html>