<!DOCTYPE html>
<html class="no-js" lang="de-DE"><!--[if lt IE 7 ]> <html class="no-js ie6" lang="de-DE"> <![endif]--><!--[if IE 7 ]><html class="no-js ie7" lang="de-DE"> <![endif]--><!--[if IE 8 ]><html class="no-js ie8" lang="de-DE"> <![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	Die Homepage Helden Hamburg - "Einfach professionelle Homepages!" http://www.homepage-helden.de/
	✔ Freundlich ✔ kompetent ✔ schnell ✔ preiswert. Unser bevorzugtes CMS: TYPO3

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2014 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.world-economy.eu/">
<link rel="shortcut icon" href="http://www.world-economy.eu/fileadmin/system/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="http://www.world-economy.eu/fileadmin/system/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 6.2 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_7f8261c558.1426612943.css" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/audioplayer/Resources/Public/CSS/player.1426245814.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/jquery.fancybox.1425301100.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/jquery.bxslider.1425305867.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/reset.1425301100.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/style.1444892621.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/mobile.1444892419.css" media="screen">



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js" type="text/javascript"></script>




<meta name="robots" content="index,follow,noodp,noydir">
  <link rel="apple-touch-icon-precomposed" href="fileadmin/system/apple-touch-icon-precomposed.png" />
  <link rel="icon" type="image/png" href="fileadmin/system/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="fileadmin/system/favicon-16x16.png" sizes="16x16" />

  <!--[if lt IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<title>Kern des Problems: USA</title><meta name="keywords" content="EU, USA, Trump, Merkel, Schulz"><meta name="description" content="Kern aus Wien sagt das, was Berlin feige verschweigt"><script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-60857539-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="http://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="http://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="http://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="http://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="http://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="http://www.world-economy.eu/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="uid47" class="pid24 lang-de-DE layout0 bel">

<a id="toTop" class="anchor"></a><div id="site"><div id="page"><header class="head"><div id="logo"><a href="/" title="World Economy S.L."><span>World Economy S.L.</span></a></div><div class="headnav"><a id="c34" class="anchor"></a><div class="item c34" style="margin-top:0px; margin-bottom:0px;"><p class="align-right"><a href="newsletter/" target="_self" class="newsletter">Newsletter Anmeldung</a></p>
<p class="align-right"><a href="login/" target="_self" class="login">Login</a> | &nbsp;<a href="registierung/" target="_self" class="registrierung">Registrierung</a></p></div></div><div class="clearL"></div></header><div class="open_nav"><p style="text-align: center;"><a href="javascript:;"><span>Menü</span></a></p></div><nav class="nav"><ul><li class="start"><a href="/"><span>Startseite</span></a></li><li class="act first id24"><a href="pro-contra/"><span>Pro &amp; Contra</span></a><ul class="subNav"><li class="last id29"><a href="pro-contra/pro-contra/"><span>Pro &amp; Contra</span></a></li></ul></li><li class="id54"><a href="gastbeitrag/"><span>Gastbeitrag</span></a></li><li class="id30"><a href="nachrichten/politik/"><span>Nachrichten</span></a><ul class="subNav"><li class="first id43"><a href="nachrichten/politik/"><span>Politik</span></a></li><li class="last id34"><a href="nachrichten/wirtschaft/"><span>Wirtschaft</span></a></li></ul></li><li class="id31"><a href="world-economy/wer-sind-wir/"><span>World Economy</span></a><ul class="subNav"><li class="first id35"><a href="world-economy/wer-sind-wir/"><span>Wer sind wir</span></a></li><li class="id36"><a href="world-economy/adresse-kontakte/"><span>Adresse &amp; Kontakte</span></a></li><li class="id23"><a href="world-economy/autoren-gesucht/"><span>Autoren gesucht</span></a></li><li class="last id38"><a href="world-economy/werbung-anzeige/"><span>Werbung &amp; Anzeige</span></a></li></ul></li><li class="last id105"><a href="archiv/"><span>ARCHIV</span></a></li></ul></nav><div id="allcont"><!--TYPO3SEARCH_begin--><div id="cont"><a id="c105" class="anchor"></a><div class="item c105" style="margin-top:0px; margin-bottom:0px;">

<div class="item news ndetail">

<div class="top">
  <h1>Kern des Problems: USA</h1>
  <div class="date">Samstag,  4. Februar 2017</div>
</div>

  <div>
    
    <div class="nSubheader"><p><h2>Kern aus Wien sagt das, was Berlin feige verschweigt</h2></p></div>
    <div class="nIMG"><div class="news-single-img"><img src="typo3temp/_processed_/csm_0946_usa_dudka_eu_EPS10_5dfa25c43a.jpg" width="600" height="400"   alt="" title="@depositphotos" ><p class="news-single-imgcaption" style="width:600px;">@depositphotos</p></div> </div>
    <div class="pdf"></div>
    <div class="nCont"><p>Der österreichische Bundeskanzler Kern weist an diesem Wochenende beim EU-Gipfel in Malta darauf hin, daß die amerikanischen Kriege die wesentlichen &nbsp;Ursachen für die Migrationsbewegungen nach Europa geschaffen haben. Das ist des Pudels Kern: wer die Fluchtursachen bekämpfen will, muß mit dem Morden aufhören. Kern trifft den Kern und Merkel streut den Deutschen nur Sand in die Augen.</p>
<p><b><i><img src="fileadmin/_processed_/csm_Wimmer_Standbild_16d1dd3ffb.jpg" width="300" height="235" title="Willy Wimmer" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-right: 5px; padding-bottom: 10px; float: left;" />Willy Wimmer, Staatssekretär a.D.</i></b></p>
<p>Die amerikanische Antwort auf die dadurch geschaffenen riesigen Probleme hat Bundeskanzler Kern auch parat. Die USA schotten sich ab und drohen der Welt weitere Kriegsabenteuer an. Die Schockwellen, die die Wahl des neuen amerikanischen Präsidenten zu Recht oder zu Unrecht um den Globus schickt, hat aber Folgen für die USA. Auf der einen Seite bemüht sich der US-Präsident in Anbetracht der gewaltigen Probleme, vor die es sein Land gestellt sieht, gleichsam das „letzte Aufgebot&quot; zu mobilisieren. Geht es doch darum, für den &quot;american way of life&quot; den Charakter der USA als bewaffnetes Feldlager zwecks globaler Durchsetzung und Dienstbarmachung der Welt für eigene Zwecke aufrecht zu erhalten. Nachdem die Vereinigten Staaten schon bei der sogenannten &quot; Finanzkrise&quot; des Jahres 2008 mit Erfolg versucht hatten, die Billionen für die Weltherrschafts-Kriege sich bei den anderen wieder reinzuholen, müssen sie heute zu neuen Maßnahmen greifen.<img src="fileadmin/_processed_/csm_Depositphotos_72623961_l-2015_740a951fd0.jpg" width="300" height="209" title="@depositphotos" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-bottom: 10px; padding-left: 5px; float: right;" /> <br />Präsident Trump will den Sturz in den Abgrund offenkundig verhindern. Zentrale Voraussetzung dafür sind seine Wahlkampfaussagen , was ein besseres Verhältnis zur Russischen Föderation anbetrifft. Derzeit hat man allerdings den Eindruck, daß darüber der ukrainische Präsident bestimmt. Sollte es Porschenko und anderen gelingen, die Vereinigten Staaten auf die Linie Soros, Clinton, Obama, Mc Cain, Merkel und Graham auf Dauer einzuschwören, ist die Wahrheit für die Welt eindeutig. Dann stehen nicht nur die USA am Abgrund, dann steht die Welt vor ihrem Ende und nicht nur der Westen, wie plötzlich auftauchende neunmalkluge deutsche Geschichtsprofessoren postulieren.</p>
<p><b><img src="fileadmin/_processed_/csm_Depositphotos_12967128_original_f52d2d5691.jpg" width="300" height="450" title="@depositphotos" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-right: 5px; padding-bottom: 10px; float: left;" />Die Wahl von Donald Trump zu Präsidenten hat eine gewaltige Konsequenz für unseren Gesellschaften.&nbsp;</b></p>
<p>Die versammelte und den Vereinigten Staaten in der Vergangenheit treu ergebene sogenannte &quot; Elite&quot; stürzt sich gleichsam auf das nun verhaßte &quot;Trump-Amerika&quot;. Am besten war das bei der deutschen Bundeskanzlerin zu bewundern, die Luther-gleich direkt nach der US-Wahl die &quot;Bedingungen&quot; für die weitere Zusammenarbeit an die publizistischen Litfaßsäulen genagelt hatte. Man wird sich jetzt mit dem beschäftigen, was die &quot;USA&quot; ausmacht und sich nicht fragen, ob das nicht entschieden zu spät geschieht? Das, was der österreichische Bundeskanzler in Malta zu Recht kritisch zu den amerikanischen Kriegen angemerkt hat, kam nicht gleichsam vom Mars. Die Merkels dieser Welt haben doch von vornherein als ergebene Vasallen mitgemacht. Prominente deutsche Kirchenvertreter haben &quot;rote Linien&quot;zu manch einem Thema gezogen, aber kein Wort von sich hören lassen, als es von einem in dem nächsten verbrecherischen Krieg gegangen ist.</p>
<p><b><img src="fileadmin/_processed_/csm_Depositphotos_53195269_l-2015_6def33dcfa.jpg" width="300" height="216" title="@depositphotos" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-bottom: 10px; padding-left: 5px; float: right;" />Merkel hat das deutsche und europäische Aufbauwerk zerstört-wird &nbsp;Martin Schulz der europäische &quot;weiße Ritter&quot;?</b></p>
<p>Die Jahre seit der Finanzkrise haben einen politischen&quot; Charakterzug&quot; bei der deutschen Bundeskanzlerin deutlich gemacht. Von Adenauer bis Schröder haben die deutschen Bundeskanzler nicht nur auf unsere Nachbarn gehört. Sie haben sie gleichsam umworben, weil das neben der Wahrung der staatlichen Rechtsordnung die einzige &quot;deutsche Staatsraison&quot; ist. Davon hängt in Europa die Frage von &quot;Krieg oder Frieden&quot; ab, für die wir die Verantwortung zu einem erheblichen Teil tragen. &nbsp;Pustekuchen: die Bundeskanzlerin hat dem abgeschworen, was Deutschland Sicherheit gegeben hat. Sie behandelt unsere Nachbarn wie die Deutschen selbst. Sie setzt die Regeln außer Kraft und wie das Volk denkt interessiert sie nicht. Es mag ein Wettrennen zwischen Landtagswahlen und Umfragen geben. Die Daumen zeigten bei den Landtagswahlen aber eindeutig nach unten. Konsequenzen: keine. Kein Wunder, wenn sich die Menschen fragen, woher eigentlich die Agenda von Frau Dr. Merkel kommt und wie sie aussieht. Es spricht alles dafür, daß die Deutschen keine Antwort auf diese Frage erhalten werden.<img src="fileadmin/_processed_/csm_4_dHJ1bXBfMg_aa8c430dac.jpg" width="300" height="210" title="@depositphotos" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-right: 5px; padding-bottom: 10px; float: left;" /> Nach dem September 2017 wird es auch niemanden mehr interessieren, bis auf diejenigen, die jahrelang geschwiegen haben und dann mit dem Finger auf diejenige zeigen werden, der sie - immer blinder werdend- gefolgt waren.Das könnte mit Martin Schulz anders werden und die Dynamik wird sich als erstes in Nordrhein-Westfalen zeigen. Die NRW-Ministerpräsidentin Hannelore Kraft ist erkennbar kraft-los. Das ist jetzt schon Martin Schulz in gewisser Weise ein &quot;weißer Ritter&quot; &nbsp;der die SPD vor einem weiteren Abdriften ihrer Wählerschaft in Richtung AFD abhalten könnte. Sollte das der SPD in Düsseldorf im Mai 2017 bei der Landtagswahl gelingen, wird es eine andere Dynamik in Deutschland geben. Dann reichen Versöhnungstreffen zwischen Seehofer und Merkel nicht mehr. Dann geht es nur noch um die Frage nach der künftigen Existenz einer ehemals großen deutschen Volkspartei. Eine Gewißheit dürfte es doch geben. Wenn Frau Le Pen französische Präsidentin werden sollte, werden die Herausforderungen für uns alle eine Dimension &quot;Trump' schen Ausmaßes&quot; annehmen.</p>
<p><i>Bilder: @depositphotos&nbsp;</i></p>
<p><i>Die Meinung des Autors/Ansprechspartners kann von der Meinung der Redaktion abweichen.&nbsp;</i></p>
<p><i>Grundgesetz Artikel 5 Absatz 1 und 3<br /> (1) „Jeder hat das Recht, seine Meinung in Wort, Schrift und Bild frei zu äußern und zu verbreiten und sich aus allgemein zugänglichen Quellen ungehindert zu unterrichten. Die Pressefreiheit und die Freiheit der Berichterstattung durch Rundfunk und Film werden gewährleistet. Eine Zensur findet nicht statt.“</i></p></div>
    <div class="videotitel"><h4></h4></div>
    <div class="video"></div>
  </div>

  <div>
    <div class="audiotitel"><h4></h4></div>
    <div class="audio">
      <audio controls>
       <source src="" type="audio/mpeg">
       Your browser does not support the audio element.
      </audio>
    </div><!--audio-->
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style" id="left-share-bar">
      <a class="addthis_button_facebook_like"></a>
      <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_button_linkedin_counter at300b"></a>
      <a class="addthis_button_xing"></a>
      <a class="addthis_button_email"></a>
      <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>

      
      <!-- <a href="http://www.addthis.com/bookmark.php" class="addthis_button" style="text-decoration:none;">
        <img src="http://s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" border="0" alt="Share" /> 
        Share
      </a>  -->
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
    <!-- AddThis Button END -->
  </div>
</div>

    <div class="singlenav">
      <div class="singlebrowser">
        <div class="prevlink button"></div>
        <div class="backlink button"><a href="pro-contra/"><strong>Zur Übersicht</strong></a></div>
        <div class="nextlink button"></div>
      </div>
    </div>  

   <div class="related"><dd><img src="typo3conf/ext/tt_news/ext_icon.gif" width="18" height="16"   alt="" >&nbsp;<a href="pro-contra/details/article/donald-trump-im-februar-2017/">Donald Trump im Februar 2017</a>&nbsp;-&nbsp;06.02.2017 20:08</dd></dl></div>


</div>    
</div></div><div id="right"><a id="c35" class="anchor"></a><div class="item c35" style="margin-top:0px; margin-bottom:0px;"><h3 class="csc-firstHeader"><span>Bereich für Nutzer</span></h3><ul><li>Analysen &amp; Expertise</li><li>Datenbank</li><li>Download</li></ul></div><a id="c50" class="anchor"></a><div class="item c50" style="margin-top:0px; margin-bottom:0px;"><div class="tx-felogin-pi1">
		
<div class="login">

<div>
	<div class="status-header"><h3>Benutzeranmeldung</h3></div>
	<div class="status-message"><div>Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</div></div>
</div>
<!-- ###LOGIN_FORM### -->
<form action="pro-contra/details/article/kern-des-problems-usa/" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;">
	<fieldset>
	<legend>Anmelden</legend>
	<div class="username">
		<label for="user">Benutzername:</label>
		<input type="text" id="user" name="user" value="" />
	</div>
	<div class="passwort">
		<label for="pass">Passwort:</label>
		<input type="password" id="pass" name="pass" value="" />
	</div>

	

	<div class="button">
		<input type="submit" name="submit" value="Anmelden" />
	</div>

	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="3" />
		<input type="hidden" name="redirect_url" value="" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
		
	</div>
	</fieldset>
</form>
	

	<!-- ###LOGIN_FORM### -->
	<div class="clearL"></div>
</div><!--login-->


	</div>
	</div></div><div class="clearL"></div><!--TYPO3SEARCH_end--><div class="clearL"></div></div></div><footer class="foot"><div id="footnav"><a id="c41" class="anchor"></a><div class="item c41" style="margin-top:0px; margin-bottom:0px;"><p class="bodytext"><a href="kontakt/" target="_self">Kontakt</a> .&nbsp;<a href="kontakt/impressum/" target="_self">Impressum</a> . <a href="kontakt/datenschutz/" target="_self">Datenschutz</a>&nbsp;.&nbsp;</p></div></div><div id="webdesign"><a class="hhc" rel="nofollow" target="_blank" href="https://www.homepage-helden.de/" title="Website Erstellung von der Web-Agentur: Homepage Helden Hamburg">Webdesign: Homepage Helden</a></div><div id="copy"><p>©&nbsp;2017&nbsp;World Economy S.L.&nbsp;&nbsp;Alle Rechte vorbehalten.</p></div><div class="clearL"></div></footer></div></div>

<script src="typo3conf/ext/audioplayer/Resources/Public/JS/jquery.jplayer.min.1426245814.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/jquery.datetimepicker.1425302027.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/parsley.min.1425302027.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/tabs.1425302027.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/form.1425302027.js" type="text/javascript"></script>
<script src="fileadmin/system/js/jquery.fancybox.1425301104.js" type="text/javascript"></script>
<script src="fileadmin/system/js/jquery.bxslider.1425305858.js" type="text/javascript"></script>
<script src="fileadmin/system/js/jquery.hoverIntent.minified.1425301105.js" type="text/javascript"></script>
<script src="fileadmin/system/js/respond.min.1426261028.js" type="text/javascript"></script>
<script src="fileadmin/system/js/init.1428953333.js" type="text/javascript"></script>



</body>
</html>