<!DOCTYPE html>
<html class="no-js" lang="de-DE"><!--[if lt IE 7 ]> <html class="no-js ie6" lang="de-DE"> <![endif]--><!--[if IE 7 ]><html class="no-js ie7" lang="de-DE"> <![endif]--><!--[if IE 8 ]><html class="no-js ie8" lang="de-DE"> <![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	Die Homepage Helden Hamburg - "Einfach professionelle Homepages!" http://www.homepage-helden.de/
	✔ Freundlich ✔ kompetent ✔ schnell ✔ preiswert. Unser bevorzugtes CMS: TYPO3

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2014 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.world-economy.eu/">
<link rel="shortcut icon" href="http://www.world-economy.eu/fileadmin/system/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="http://www.world-economy.eu/fileadmin/system/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 6.2 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_7f8261c558.1426612943.css" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/audioplayer/Resources/Public/CSS/player.1426245814.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/jquery.fancybox.1425301100.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/jquery.bxslider.1425305867.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/reset.1425301100.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/style.1444892621.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/system/css/mobile.1444892419.css" media="screen">



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js" type="text/javascript"></script>




<meta name="robots" content="index,follow,noodp,noydir">
  <link rel="apple-touch-icon-precomposed" href="fileadmin/system/apple-touch-icon-precomposed.png" />
  <link rel="icon" type="image/png" href="fileadmin/system/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="fileadmin/system/favicon-16x16.png" sizes="16x16" />

  <!--[if lt IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<title>Stepan Bandera - ein Agent Hitlers, der von der CIA gedeckt wurde</title><meta name="keywords" content="Stepan Bandera, Ukraine, Rechtsnationalisten, OUN-UPA, CIA, World Economy"><meta name="description" content="''Der Held der Ukraine'' - Bandera diente nicht nur seinen Herren von der SS, SA und der Abwehr. Viele Jahre lang wurde er von der CIA geführt, die den Nationalisten und Terroristen gedeckt und ihm geholfen hat "><script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-60857539-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>


<script type="text/javascript">var TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl = 'index.php?eID=FrontendLoginRsaPublicKey';</script><script type="text/javascript" src="http://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/jsbn.js"></script><script type="text/javascript" src="http://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/prng4.js"></script><script type="text/javascript" src="http://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/rng.js"></script><script type="text/javascript" src="http://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/rsa.js"></script><script type="text/javascript" src="http://www.world-economy.eu/typo3/sysext/rsaauth/resources/jsbn/base64.js"></script><script type="text/javascript" src="http://www.world-economy.eu/typo3/sysext/rsaauth/resources/FrontendLoginFormRsaEncryption.min.js"></script>
</head>
<body id="uid52" class="pid2 lang-de-DE layout0 bel">

<a id="toTop" class="anchor"></a><div id="site"><div id="page"><header class="head"><div id="logo"><a href="/" title="World Economy S.L."><span>World Economy S.L.</span></a></div><div class="headnav"><a id="c34" class="anchor"></a><div class="item c34" style="margin-top:0px; margin-bottom:0px;"><p class="align-right"><a href="newsletter/" target="_self" class="newsletter">Newsletter Anmeldung</a></p>
<p class="align-right"><a href="login/" target="_self" class="login">Login</a> | &nbsp;<a href="registierung/" target="_self" class="registrierung">Registrierung</a></p></div></div><div class="clearL"></div></header><div class="open_nav"><p style="text-align: center;"><a href="javascript:;"><span>Menü</span></a></p></div><nav class="nav"><ul><li class="start"><a href="/"><span>Startseite</span></a></li><li class="first id24"><a href="pro-contra/"><span>Pro &amp; Contra</span></a><ul class="subNav"><li class="last id29"><a href="pro-contra/pro-contra/"><span>Pro &amp; Contra</span></a></li></ul></li><li class="id54"><a href="gastbeitrag/"><span>Gastbeitrag</span></a></li><li class="id30"><a href="nachrichten/politik/"><span>Nachrichten</span></a><ul class="subNav"><li class="first id43"><a href="nachrichten/politik/"><span>Politik</span></a></li><li class="id34"><a href="nachrichten/wirtschaft/"><span>Wirtschaft</span></a></li><li class="last id45"><a href="nachrichten/pressespiegel/"><span>Pressespiegel</span></a></li></ul></li><li class="id31"><a href="world-economy/wer-sind-wir/"><span>World Economy</span></a><ul class="subNav"><li class="first id35"><a href="world-economy/wer-sind-wir/"><span>Wer sind wir</span></a></li><li class="id36"><a href="world-economy/adresse-kontakte/"><span>Adresse &amp; Kontakte</span></a></li><li class="id23"><a href="world-economy/autoren-gesucht/"><span>Autoren gesucht</span></a></li><li class="last id38"><a href="world-economy/werbung-anzeige/"><span>Werbung &amp; Anzeige</span></a></li></ul></li><li class="last id105"><a href="archiv/"><span>ARCHIV</span></a></li></ul></nav><div id="allcont"><!--TYPO3SEARCH_begin--><div id="cont"><a id="c120" class="anchor"></a><div class="item c120" style="margin-top:0px; margin-bottom:0px;">

<div class="item news ndetail">

<div class="top">
  <h1>Stepan Bandera - ein Agent Hitlers, der von der CIA gedeckt wurde</h1>
  <div class="date">Dienstag,  1. August 2017</div>
</div>

  <div>
    
    <div class="nSubheader"><p><h2>''Der Held der Ukraine'' - Bandera diente nicht nur seinen Herren von der SS, SA und der Abwehr. Viele Jahre lang wurde er von der CIA geführt, die den Nationalisten und Terroristen gedeckt und ihm geholfen hat</h2></p></div>
    <div class="nIMG"><div class="news-single-img"><img src="typo3temp/_processed_/csm_%D0%9F%D0%BE%D0%BF%D0%B5%D0%BB_%D0%91%D0%B0%D0%BD%D0%B4%D0%B5%D1%80%D0%B0_3d306797d7.gif" width="600" height="386"   alt="" title="screenshot" ><p class="news-single-imgcaption" style="width:600px;">screenshot</p></div> </div>
    <div class="pdf"><dd><img src="typo3//gfx/fileicons/pdf.gif" width="18" height="16" alt="" /><a href="uploads/media/BANDERA__STEFAN_0007_%D1%81%D0%BF%D0%B8%D1%81%D0%BE%D0%BA.pdf" target="_blank">BANDERA__STEFAN_0007_список.pdf</a>466 K</dd><dd><img src="typo3//gfx/fileicons/pdf.gif" width="18" height="16" alt="" /><a href="uploads/media/BANDERA__STEFAN_0017__1__%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D0%B0_%D0%BF%D0%B5%D1%80%D0%B5%D0%B5%D1%85%D0%BE%D0%B4.pdf" target="_blank">BANDERA__STEFAN_0017__1__граница_перееход.pdf</a>207 K</dd><dd><img src="typo3//gfx/fileicons/pdf.gif" width="18" height="16" alt="" /><a href="uploads/media/BANDERA__STEFAN_0033_%D0%B2%D0%B8%D0%B7%D0%B0_%D0%B3%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%8F_%D1%81%D0%BE%D0%B1%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D1%80%D1%83%D1%87%D0%BD%D0%BE____.pdf" target="_blank">BANDERA__STEFAN_0033_виза_германия_собственноручно____.pdf</a>1.5 M</dd><dd><img src="typo3//gfx/fileicons/pdf.gif" width="18" height="16" alt="" /><a href="uploads/media/BANDERA__STEFAN_0036_%D1%81%D1%82%D0%B5%D1%86%D0%BA%D1%8C%D0%BA%D0%BE_%D0%B1%D0%B0%D0%BD%D0%B4%D0%B5%D1%80%D0%B0_%D0%B4%D0%BE%D0%BD%D0%BE%D1%81.pdf" target="_blank">BANDERA__STEFAN_0036_стецкько_бандера_донос.pdf</a>1.0 M</dd><dd><img src="typo3//gfx/fileicons/pdf.gif" width="18" height="16" alt="" /><a href="uploads/media/BANDERA__STEFAN_0085_87_%D0%B3%D0%BE%D0%B4_%D0%BA%D0%BB%D0%B8%D1%87%D0%BA%D0%B8.pdf" target="_blank">BANDERA__STEFAN_0085_87_год_клички.pdf</a>613 K</dd></dl></div>
    <div class="nCont"><p>Die Freude über die Nachricht, dass das Normandie-Quartett endlich das langersehnte Telefonat über „Minsk II“ geführt hat, währte nur kurz. Hoffnungen, dass endlich Bewegung in den Prozess kommt und Kiev - gemäß den Minsker Vereinbarungen - Wahlen im Osten des Landes zulässt, wurden nicht erfüllt. Präsident Macron, der durch den Ausgang der Gespräche seine Umfragewerte etwas aufpolieren wollte, machte keinen Hehl aus seiner Enttäuschung.&nbsp;<img src="fileadmin/_processed_/csm_Depositphotos_45926505_l-2015_850cd963b6.jpg" width="300" height="200" title="@depositphotos" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-right: 5px; padding-bottom: 10px; float: right;" /></p>
<p><b><i>Jan Tscherny, Politologe, Autor</i></b></p>
<p>„Am Ende konnten die vier Staats- und Regierungschefs nur wenig Konkretes vorweisen: Sie vereinbarten ein Treffen ihrer außenpolitischen Berater im August, eine Einigung in inhaltlichen Fragen gab es offenbar nicht“,- schreibt die Internetresource Euractiv.</p>
<p><i>(</i><a href="http://www.euractiv.de/section/eu-aussenpolitik/news/ukraine-kein-ende-der-kaempfe-in-sicht/" target="_blank"><i>http://www.euractiv.de/section/eu-aussenpolitik/news/ukraine-kein-ende-der-kaempfe-in-sicht/</i></a>)</p>
<p>Während Poroschenko in Europa und den USA seine Aufwartungen macht, übernehmen ukrainische Nationalisten nach und nach die Macht. Im Netz tauchen immer öfter Videos auf, in denen Kämpfer aus nationalistischen Bataillonen die Zivilbevölkerung terrorisieren. Auf manchen Aufnahmen ist zu sehen, wie sie Leute dazu zwingen nur Ukrainisch zu sprechen, in einem Video verlangen sie von einem Veteranen des Zweiten Weltkriegs die Nationalisten und Terroristen Stepan Bandera und Roman Schuhewitsch als seine Helden anzuerkennen.</p>
<p><b><img src="fileadmin/_processed_/csm_Depositphotos_125919518_xl-2015_8cb95347f8.jpg" width="300" height="426" title="@depositphotos" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-right: 5px; padding-bottom: 10px; float: left;" />Bandera - „Hitlers Spion“ und ukrainischer Nationalheld</b></p>
<p>Die Historiker streiten noch darüber, ob der „ukrainische Held“ Bandera ein Spion von Adolf Hitler war, während dessen beweisen veröffentlichte Dokumente aus geheimen CIA-Archiven einstimmig - er war es. Und zwar war er nicht nur ein Agent sondern auch ein Terrorist, besagen die ehemals „geheimen“- Papiere, die nun von Langley offen gelegt wurden.&nbsp;</p>
<p><b><i>„CIA</i></b>: <b><i>Geheim! Wichtig!“</i></b></p>
<p>Am 04. Februar 1987 verließ das CIA-Office in Deutschland eine verschlüsselte Nachricht unter der Nummer 004.02419. Neben einigen Angaben zu verschiedenen Personen aus den Reihen der OUN-UPA, steht dort geschrieben, dass Stepan Bandera 1944 die Führung der UPA übernahm. Bandera hat seine Arbeit für die „Befreiung der Ukraine“ penibel ausgeführt, indem er mitleidlos Terror gegenüber der ukrainischen Zivilbevölkerung betrieb. <img src="fileadmin/_processed_/csm_A2281_ffce876f59.jpg" width="300" height="366" title="@depositphotos" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-bottom: 10px; padding-left: 5px; float: right;" />Mit anderen Worten, er kämpfte nicht nur gegen die Rote Armee, er tötete ohne mit der Wimper zu zucken seine Landsleute - Ukrainer, wenn diese seinen Standpunkt nicht geteilt haben. Es scheint, als hätte das den CIA-Residenten nicht sonderlich berührt. Der Text der Notiz ist sehr nüchtern und emotionslos geschrieben.&nbsp;</p>
<p><span style="font-weight: bold;">Reine Fakten.</span></p>
<p>„Stepan Andreewitsch Bandera, alias Stephan Popel, alias Michail Kaspar, alias Stephan Donat, alias Hubert Bula…“ - listet die Notiz akribisch die Decknamen des „Helden“ auf. <img src="fileadmin/_processed_/csm_Depositphotos_55655135_l-2015_78af935a9a.jpg" width="300" height="219" title="screeshot" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-right: 5px; padding-bottom: 10px; float: left;" />Noch steht geschrieben, dass Bandera seine Arbeit 1932 in Polen aufgenommen und sich in deren Verlauf als ein extrem anti-russischer, anti-deutscher und anti-polnischer Aktivist und Anführer der ukrainischen Nationalisten gezeigt hat. Im Weiteren steht da, ebenso nüchtern geschrieben, Bandera sei ein „Spion von Hitler“, der für das faschistische Deutschland gearbeitet hat. Zwar gibt es in den Dokumenten keinen genauen Hinweis darauf, welchen Rang bei der SS, SA oder der Abwehr Bandera gehabt haben soll. Allerdings lassen die Papiere durchaus den Schluss darüber zu, dass es einen solchen Rang gegeben hat.</p>
<p><b>Hilfe von der CIA</b></p>
<p>Natürlich konnte so ein „wertvoller“ Mitarbeiter nicht ohne Beschäftigung bleiben, also half die CIA jedes mal mit dem Visum in die USA oder sogar beim geheimen Überqueren der Grenzen, wenn ein solches mal nötig war. Am 29. Oktober 1951 schickte der CIA-Resident in Deutschland über sein Netz in Westdeutschland und den USA ein geheimes Telegramm. Darin schreibt er neben anderem:</p>
<p><i><img src="fileadmin/_processed_/csm_Depositphotos_125919520_original_a469cca480.jpg" width="300" height="199" title="@depositphotos" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-bottom: 10px; padding-left: 5px; float: right;" />„Wir sind daran interessiert Bandera und seinen Leuten eine freie Einreise in die USA zu ermöglichen. Es wird darum gebeten den Aktivisten aus der Ukraine eine Priorität beim Überqueren der Grenzen zu Deutschland und der Tschechoslowakei einzuräumen. Es wird darum gebeten den </i><b><i>deutschen Grenz- und Zolldiensten</i></b><i> entsprechende Informationen zukommen zu lassen.“</i></p>
<p>Und noch ein geheimes Telegramm, diesmal an den Generalkonsul der USA in Deutschland gerichtet. Er wird darüber informiert, dass im Rahmen der Operation <b>AECAVATIVA1 </b>Stepan Bandera eine Priorität beim Erhalt eines Visums in die USA eingeräumt werden soll.In seinem Visumantrag schreibt Bandera eigenhändig, dass er die Erklärung zu seinem Antrag dem Generalkonsul persönlich überreicht hat. Leider, verschließen die Mächtigen in den USA immer noch die Augen vor diesen Fakten über Banderas Leben und geben damit den radikal-nationalistischen Bewegungen in der Ukraine grünes Licht.<img src="fileadmin/_processed_/csm_Union_of_Ukrainian_Fascists_logo_8373542591.jpg" width="300" height="344" title="@depositphotos" alt="" data-htmlarea-clickenlarge="1" style="padding-top: 10px; padding-right: 5px; padding-bottom: 10px; float: left;" /> Trotz der Bekundungen seitens einiger liberaler Kreise, dass die Rechtsradikalen nur einen kleinen Teil der Gesellschaft ausmachen, sind sie es, die faktisch die Macht in der Ukraine&nbsp; haben.&nbsp;</p>
<p>Auf der Welle des nationalistischen Mottos: „Ukraine - den Ukrainern“, sind sie es, die Waffen haben, die über militärische Formationen verfügen, die dem Präsidenten und seiner Regierung heute ihre Bedingungen aufzwingen. Es ist nicht auszuschließen, dass die Welle des ukrainischen Nationalismus auch nach Europa überschwappt. Schwer vorstellbar, was passieren kann, wenn sie auch Deutschland erreicht.</p>
<p><i>Bilder: @depositphotos&nbsp;</i></p>
<p><i>Quelle: https://www.cia.gov</i></p>
<p><i>Die Meinung des Autors/Ansprechpartners kann von der Meinung der Redaktion abweichen.&nbsp;</i></p>
<p><i>Grundgesetz Artikel 5 Absatz 1 und 3<br /> (1) „Jeder hat das Recht, seine Meinung in Wort, Schrift und Bild frei zu äußern und zu verbreiten und sich aus allgemein zugänglichen Quellen ungehindert zu unterrichten. Die Pressefreiheit und die Freiheit der Berichterstattung durch Rundfunk und Film werden gewährleistet. Eine Zensur findet nicht statt.“</i></p></div>
    <div class="videotitel"><h4></h4></div>
    <div class="video"></div>
  </div>

  <div>
    <div class="audiotitel"><h4></h4></div>
    <div class="audio">
      <audio controls>
       <source src="" type="audio/mpeg">
       Your browser does not support the audio element.
      </audio>
    </div><!--audio-->
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style" id="left-share-bar">
      <a class="addthis_button_facebook_like"></a>
      <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_button_linkedin_counter at300b"></a>
      <a class="addthis_button_xing"></a>
      <a class="addthis_button_email"></a>
      <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>

      
      <!-- <a href="http://www.addthis.com/bookmark.php" class="addthis_button" style="text-decoration:none;">
        <img src="http://s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" border="0" alt="Share" /> 
        Share
      </a>  -->
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
    <!-- AddThis Button END -->
  </div>
</div>

    <div class="singlenav">
      <div class="singlebrowser">
        <div class="prevlink button"></div>
        <div class="backlink button"><a href="/"><strong>Zur Übersicht</strong></a></div>
        <div class="nextlink button"></div>
      </div>
    </div>  

   <div class="related"><dd><img src="typo3conf/ext/tt_news/ext_icon.gif" width="18" height="16"   alt="" >&nbsp;<a href="details/article/sorosisierung-der-ukraine/">Sorosisierung der Ukraine</a>&nbsp;-&nbsp;10.07.2017 13:34</dd><dd><img src="typo3conf/ext/tt_news/ext_icon.gif" width="18" height="16"   alt="" >&nbsp;<a href="details/article/wohltaeter-george-soros/">(Wohl)Täter George Soros</a>&nbsp;-&nbsp;07.06.2017 14:55</dd></dl></div>


</div>    
</div></div><div id="right"><a id="c35" class="anchor"></a><div class="item c35" style="margin-top:0px; margin-bottom:0px;"><h3 class="csc-firstHeader"><span>Bereich für Nutzer</span></h3><ul><li>Analysen &amp; Expertise</li><li>Datenbank</li><li>Download</li></ul></div><a id="c50" class="anchor"></a><div class="item c50" style="margin-top:0px; margin-bottom:0px;"><div class="tx-felogin-pi1">
		
<div class="login">

<div>
	<div class="status-header"><h3>Benutzeranmeldung</h3></div>
	<div class="status-message"><div>Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</div></div>
</div>
<!-- ###LOGIN_FORM### -->
<form action="details/article/stepan-bandera-ein-agent-hitlers-der-von-der-cia-gedeckt-wurde/" target="_top" method="post" onsubmit="return TYPO3FrontendLoginFormRsaEncryption.submitForm(this, TYPO3FrontendLoginFormRsaEncryptionPublicKeyUrl);; return true;">
	<fieldset>
	<legend>Anmelden</legend>
	<div class="username">
		<label for="user">Benutzername:</label>
		<input type="text" id="user" name="user" value="" />
	</div>
	<div class="passwort">
		<label for="pass">Passwort:</label>
		<input type="password" id="pass" name="pass" value="" />
	</div>

	

	<div class="button">
		<input type="submit" name="submit" value="Anmelden" />
	</div>

	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="3" />
		<input type="hidden" name="redirect_url" value="" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
		
	</div>
	</fieldset>
</form>
	

	<!-- ###LOGIN_FORM### -->
	<div class="clearL"></div>
</div><!--login-->


	</div>
	</div></div><div class="clearL"></div><!--TYPO3SEARCH_end--><div class="clearL"></div></div></div><footer class="foot"><div id="footnav"><a id="c41" class="anchor"></a><div class="item c41" style="margin-top:0px; margin-bottom:0px;"><p class="bodytext"><a href="kontakt/" target="_self">Kontakt</a> .&nbsp;<a href="kontakt/impressum/" target="_self">Impressum</a> . <a href="kontakt/datenschutz/" target="_self">Datenschutz</a>&nbsp;.&nbsp;</p></div></div><div id="webdesign"><a class="hhc" rel="nofollow" target="_blank" href="https://www.homepage-helden.de/" title="Professionelle Website Erstellung von der Web-Agentur: Homepage Helden Hamburg">Webdesign: Homepage Helden</a></div><div id="copy"><p>©&nbsp;2017&nbsp;World Economy S.L.&nbsp;&nbsp;Alle Rechte vorbehalten.</p></div><div class="clearL"></div></footer></div></div>

<script src="typo3conf/ext/audioplayer/Resources/Public/JS/jquery.jplayer.min.1426245814.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/jquery.datetimepicker.1425302027.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/parsley.min.1425302027.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/tabs.1425302027.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/form.1425302027.js" type="text/javascript"></script>
<script src="fileadmin/system/js/jquery.fancybox.1425301104.js" type="text/javascript"></script>
<script src="fileadmin/system/js/jquery.bxslider.1425305858.js" type="text/javascript"></script>
<script src="fileadmin/system/js/jquery.hoverIntent.minified.1425301105.js" type="text/javascript"></script>
<script src="fileadmin/system/js/respond.min.1426261028.js" type="text/javascript"></script>
<script src="fileadmin/system/js/init.1428953333.js" type="text/javascript"></script>



</body>
</html>